<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta property="fb:pages" content="230717053607480" />
<meta property="fb:use_automatic_ad_placement" content="true">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>  KMTC Quarantine Escapee Arrested in Kericho Used &#8216;Panya Routes&#8217; Out of Nairobi</title>
<script src="/cdn-cgi/apps/head/MYP0DG3SzHu9qSHewhWQugbnhGY.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="stylesheet" type="text/css" media="all" href="http://nairobiwire.com/wp-content/themes/localedition/style.css" />
<meta name="generator" content="Magazine3 Framework" />
<link rel="pingback" href="http://nairobiwire.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://nairobiwire.com/wp-content/themes/localedition/js/html5.js"></script>
<![endif]-->
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/async/1.4.2/async.min.js'></script>
<style>
.content-main {
width: 100%;
} 
.block2-small-img img{
	float: left;
	margin-right: 15px;
	width: 355px;
	height: 125px;
}
.block2-small-post  {
	float: right;
	width: 568px; 
}
.block2_big_post {
	float: left;
	width: 466px;
	padding-right: 14.5px;
	border-right: none;
}
.block2-big-img img{
width: 450px;
height: 200px;
}


</style>
<link rel="amphtml" href="http://nairobiwire.com/2020/04/kmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html/amp" /><meta name="generator" content="AMP for WP 1.0.41" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nairobi Wire &raquo; Feed" href="http://nairobiwire.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Nairobi Wire &raquo; Comments Feed" href="http://nairobiwire.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Nairobi Wire &raquo; KMTC Quarantine Escapee Arrested in Kericho Used &#8216;Panya Routes&#8217; Out of Nairobi Comments Feed" href="http://nairobiwire.com/2020/04/kmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nairobiwire.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel='https://api.w.org/' href='http://nairobiwire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nairobiwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nairobiwire.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='The Trending Images in Nairobi This Friday' href='http://nairobiwire.com/2020/04/the-trending-images-in-nairobi-this-friday-8.html' />
<link rel='next' title='Autopsy Reveals Ruth Matete&#8217;s Husband Died From Multiple Organ Failure' href='http://nairobiwire.com/2020/04/autopsy-reveals-ruth-matetes-husband-died-from-multiple-organ-failure.html' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='http://nairobiwire.com/?p=229094' />
<link rel="alternate" type="application/json+oembed" href="http://nairobiwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnairobiwire.com%2F2020%2F04%2Fkmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://nairobiwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnairobiwire.com%2F2020%2F04%2Fkmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html&#038;format=xml" />
<link rel="shortcut icon" type="image/x-icon" href="http://nairobiwire.com/wp-content/uploads/2015/05/fav1.png" /> <style type="text/css">
		/* Body color changing option */
		body  { background: ; } 
		
		/* Global Color Scheme */


		/* Post Title Color */
		.posttitle h2 a, #title h3 a, #title h3 { color: ; }

		/* Content Color */
		.cotent-text, .posttextcontent p, #content p, body, .zc a, #thearchivelist a { color: ; }
		/*Block #3*/
.featured-category-title a{ color: ; }
.slider-title{ background-color: #ee3322; }
.section-two-cat-title a{ color: ; }
.section1-category a{ color: ; }
.section2-category a{ color: ; }
.section3-category a{ color: ; }
.section4-category a{ color: ; }
		/* Heading Color */
		{ color: ; }

	/* H1 to h6*/
	h1, h2, h3, h4, h5, h6 { color: ; }

	/* Sidebar Title Color */
	.sidebar-widget-title span{ color: #333333; }
		
	/* Block colors */
	.block-1 .category-title {border-color: #0015ff; }
	.block-1 .cat-block-meta a {color: #0015ff; }
	.block-2 .cat-block-meta a {color: #ee3322; }
	.block-3 .category-title {border-color: #31c400; }
	.block-3 .cat-block-meta a {color: #31c400; }
	.block-4 .category-title {border-color: #ff6b00; }
	.block-5 .category-title {border-color: #0182b5; }
	.block-6 .category-title {border-color: #0f8200; }
	.block-7 .category-title {border-color: #c60035; }
	.block-8 .category-title {border-color: ; }
	.block-9 .category-title {border-color: ; }


	</style>

<svg aria-hidden="true" style="display:none !important;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="wpusb-angle-double-left" viewBox="0 0 19 32">
<path d="M11.361 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449zM18.857 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449z"></path>
</symbol>
<symbol id="wpusb-angle-double-right" viewBox="0 0 18 32">
<path d="M10.673 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422zM17.714 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422z"></path>
</symbol>
<symbol id="wpusb-share" viewBox="0 0 27 32">
<path d="M21.714 18.286q2.375 0 4.045 1.67t1.67 4.045-1.67 4.045-4.045 1.67-4.045-1.67-1.67-4.045q0-0.214 0.036-0.607l-6.429-3.214q-1.643 1.536-3.893 1.536-2.375 0-4.045-1.67t-1.67-4.045 1.67-4.045 4.045-1.67q2.25 0 3.893 1.536l6.429-3.214q-0.036-0.393-0.036-0.607 0-2.375 1.67-4.045t4.045-1.67 4.045 1.67 1.67 4.045-1.67 4.045-4.045 1.67q-2.25 0-3.893-1.536l-6.429 3.214q0.036 0.393 0.036 0.607t-0.036 0.607l6.429 3.214q1.643-1.536 3.893-1.536z"></path>
</symbol>
<symbol id="wpusb-share-square" viewBox="0 0 32 32">
<path d="M1.837 0.177c-0.717 0.22-1.296 0.739-1.632 1.457l-0.205 0.439v27.891l0.198 0.417c0.271 0.578 0.717 1.040 1.296 1.325l0.483 0.234h27.891l0.483-0.234c0.578-0.285 1.025-0.747 1.296-1.325l0.198-0.417v-27.891l-0.205-0.439c-0.344-0.732-0.922-1.237-1.662-1.457-0.351-0.102-1.794-0.117-14.085-0.11-11.947 0-13.741 0.015-14.055 0.11zM22.913 6.172c0.659 0.176 1.274 0.534 1.794 1.061 0.798 0.798 1.171 1.698 1.171 2.826 0 1.12-0.425 2.072-1.281 2.877-0.813 0.761-1.589 1.062-2.709 1.062-0.871 0-1.53-0.198-2.233-0.681l-0.439-0.3-5.3 2.386v1.223l0.659 0.293c0.359 0.161 1.552 0.695 2.65 1.193l1.991 0.908 0.447-0.3c0.695-0.476 1.354-0.681 2.225-0.681 1.171-0.007 1.962 0.322 2.826 1.193 0.827 0.827 1.164 1.625 1.164 2.753 0 1.12-0.373 2.020-1.171 2.818-0.805 0.805-1.698 1.171-2.84 1.171-1.083 0-2.035-0.417-2.811-1.23-0.695-0.732-1.054-1.523-1.135-2.518l-0.044-0.556-2.562-1.164c-1.406-0.637-2.643-1.193-2.752-1.244-0.176-0.073-0.234-0.059-0.512 0.124-0.996 0.674-2.467 0.805-3.609 0.322-2.167-0.908-3.097-3.419-2.035-5.512 0.264-0.52 0.9-1.23 1.391-1.545 1.237-0.791 2.914-0.813 4.173-0.051l0.41 0.242 5.498-2.482 0.044-0.556c0.088-1.062 0.483-1.896 1.259-2.635 0.542-0.512 1.076-0.827 1.698-0.996 0.483-0.132 1.515-0.132 2.035 0z"></path>
</symbol>
<symbol id="wpusb-share-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.822 0-15.999 7.177-15.999 15.999s7.177 16.001 15.999 16.001 15.999-7.178 15.999-16.001c0-8.822-7.177-15.999-15.999-15.999zM11.801 15.972c0 0.161-0.016 0.318-0.039 0.473l6.733 3.296c0.576-0.606 1.388-0.985 2.29-0.985 1.747 0 3.163 1.416 3.163 3.163s-1.416 3.163-3.163 3.163-3.163-1.416-3.163-3.163c0-0.161 0.016-0.318 0.039-0.473l-6.733-3.296c-0.576 0.606-1.388 0.985-2.29 0.985-1.747 0-3.163-1.416-3.163-3.163s1.416-3.163 3.163-3.163c0.906 0 1.721 0.383 2.298 0.994l6.723-3.26c-0.022-0.151-0.037-0.304-0.037-0.461 0-1.747 1.416-3.163 3.163-3.163s3.163 1.416 3.163 3.163-1.416 3.163-3.163 3.163c-0.906 0-1.721-0.383-2.298-0.994l-6.723 3.26c0.023 0.151 0.037 0.304 0.037 0.461z"></path>
</symbol>
<symbol id="wpusb-vk" viewBox="0 0 32 32">
<path d="M28.42 19.647c0 0 2.566 2.535 3.201 3.707 0.017 0.025 0.025 0.044 0.029 0.056 0.259 0.433 0.322 0.773 0.195 1.024-0.214 0.414-0.94 0.622-1.186 0.64 0 0-4.409 0-4.536 0-0.316 0-0.973-0.082-1.773-0.635-0.611-0.427-1.219-1.13-1.808-1.817-0.879-1.020-1.639-1.906-2.409-1.906-0.098 0-0.194 0.016-0.286 0.048-0.582 0.184-1.322 1.014-1.322 3.225 0 0.692-0.546 1.086-0.928 1.086 0 0-1.981 0-2.077 0-0.708 0-4.393-0.248-7.661-3.693-4.004-4.218-7.6-12.681-7.635-12.755-0.224-0.548 0.246-0.846 0.754-0.846h4.58c0.614 0 0.814 0.371 0.954 0.705 0.162 0.382 0.762 1.912 1.746 3.631 1.593 2.796 2.573 3.934 3.355 3.934 0.148 0 0.287-0.037 0.419-0.111 1.022-0.562 0.832-4.212 0.784-4.964 0-0.146-0.002-1.63-0.525-2.347-0.375-0.514-1.013-0.714-1.398-0.787 0.103-0.149 0.322-0.378 0.603-0.513 0.7-0.349 1.965-0.4 3.22-0.4h0.697c1.362 0.019 1.714 0.106 2.209 0.232 0.997 0.238 1.016 0.884 0.928 3.084-0.025 0.628-0.052 1.336-0.052 2.169 0 0.178-0.008 0.376-0.008 0.578-0.030 1.128-0.070 2.4 0.727 2.922 0.102 0.063 0.221 0.098 0.344 0.098 0.276 0 1.103 0 3.346-3.849 0.984-1.7 1.746-3.704 1.798-3.855 0.044-0.084 0.178-0.321 0.34-0.416 0.124-0.076 0.289-0.089 0.375-0.089h5.388c0.587 0 0.986 0.089 1.063 0.311 0.13 0.36-0.025 1.46-2.485 4.787-0.414 0.554-0.778 1.033-1.097 1.452-2.23 2.927-2.23 3.074 0.132 5.296z"></path>
</symbol>
<symbol id="wpusb-vk-square" viewBox="0 0 32 32">
<path d="M32 28.444v-24.889c0-1.956-1.605-3.556-3.564-3.556h-24.871c-2.044 0-3.564 1.516-3.564 3.556v24.889c0 2.041 1.52 3.556 3.564 3.556h24.871c1.959 0 3.564-1.598 3.564-3.556zM25.216 18.857c0 0 2.012 1.986 2.508 2.907 0.014 0.020 0.020 0.037 0.025 0.044 0.201 0.338 0.252 0.604 0.151 0.8-0.167 0.325-0.736 0.489-0.93 0.503 0 0-3.454 0-3.554 0-0.249 0-0.764-0.064-1.39-0.496-0.48-0.334-0.955-0.887-1.417-1.426-0.69-0.8-1.287-1.493-1.888-1.493-0.076 0-0.153 0.012-0.224 0.037-0.457 0.146-1.036 0.795-1.036 2.528 0 0.542-0.427 0.852-0.729 0.852 0 0-1.55 0-1.628 0-0.555 0-3.444-0.194-6.002-2.894-3.14-3.307-5.959-9.94-5.984-9.998-0.178-0.428 0.19-0.661 0.59-0.661h3.591c0.482 0 0.636 0.292 0.747 0.553 0.124 0.297 0.594 1.495 1.362 2.843 1.25 2.192 2.020 3.084 2.633 3.084 0.114 0 0.224-0.030 0.327-0.087 0.802-0.443 0.652-3.301 0.617-3.892 0-0.112-0.002-1.278-0.411-1.838-0.295-0.405-0.795-0.56-1.097-0.619 0.080-0.116 0.252-0.295 0.473-0.402 0.549-0.274 1.54-0.313 2.524-0.313h0.548c1.068 0.014 1.346 0.084 1.732 0.181 0.78 0.187 0.796 0.693 0.727 2.418-0.020 0.491-0.041 1.047-0.041 1.7 0 0.14-0.005 0.295-0.005 0.455-0.025 0.882-0.053 1.879 0.569 2.288 0.082 0.050 0.172 0.078 0.268 0.078 0.217 0 0.866 0 2.624-3.017 0.773-1.332 1.369-2.903 1.41-3.020 0.036-0.064 0.14-0.252 0.263-0.325 0.1-0.059 0.228-0.069 0.295-0.069h4.222c0.462 0 0.775 0.069 0.834 0.245 0.101 0.283-0.020 1.145-1.948 3.751-0.327 0.432-0.61 0.809-0.859 1.138-1.749 2.29-1.749 2.407 0.103 4.146z"></path>
</symbol>
<symbol id="wpusb-vk-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM22.153 18.052c0 0 1.415 1.397 1.763 2.045 0.010 0.013 0.015 0.027 0.018 0.033 0.142 0.238 0.175 0.423 0.105 0.562-0.117 0.23-0.517 0.343-0.653 0.353 0 0-2.43 0-2.5 0-0.173 0-0.537-0.045-0.977-0.348-0.338-0.237-0.672-0.625-0.997-1.003-0.485-0.563-0.905-1.050-1.328-1.050-0.053 0-0.108 0.008-0.158 0.025-0.32 0.103-0.73 0.56-0.73 1.777 0 0.38-0.3 0.598-0.512 0.598 0 0-1.092 0-1.145 0-0.39 0-2.422-0.137-4.222-2.035-2.203-2.325-4.187-6.988-4.203-7.032-0.125-0.302 0.133-0.463 0.415-0.463h2.525c0.337 0 0.447 0.205 0.523 0.387 0.090 0.212 0.42 1.053 0.962 2 0.878 1.543 1.417 2.17 1.848 2.17 0.082 0 0.157-0.022 0.232-0.060 0.563-0.313 0.458-2.322 0.433-2.738 0-0.078-0.002-0.898-0.29-1.292-0.207-0.285-0.558-0.393-0.772-0.433 0.055-0.082 0.178-0.207 0.332-0.282 0.387-0.193 1.083-0.222 1.775-0.222h0.385c0.75 0.010 0.943 0.058 1.215 0.127 0.55 0.132 0.562 0.487 0.513 1.702-0.015 0.345-0.030 0.735-0.030 1.195 0 0.1-0.005 0.207-0.005 0.32-0.017 0.618-0.037 1.32 0.4 1.608 0.057 0.035 0.122 0.055 0.19 0.055 0.152 0 0.608 0 1.845-2.122 0.542-0.937 0.962-2.042 0.992-2.123 0.025-0.043 0.098-0.177 0.185-0.228 0.068-0.040 0.16-0.048 0.207-0.048h2.968c0.323 0 0.545 0.048 0.587 0.173 0.073 0.198-0.013 0.803-1.368 2.638-0.228 0.303-0.43 0.568-0.605 0.798-1.228 1.61-1.228 1.692 0.077 2.913z"></path>
</symbol>
<symbol id="wpusb-buffer" viewBox="0 0 32 32">
<path d="M15.12 0.162c-0.548 0.149-14.614 6.954-14.863 7.187-0.224 0.216-0.257 0.456-0.083 0.705 0.075 0.1 3.203 1.66 7.494 3.734l7.369 3.56h1.909l1.909-0.921c10.954-5.278 12.846-6.216 12.971-6.407 0.174-0.266 0.058-0.589-0.315-0.83-0.573-0.365-14.241-6.921-14.689-7.037-0.556-0.141-1.154-0.141-1.701 0.008z"></path>
<path d="M2.548 14.378c-2.307 1.087-2.49 1.212-2.49 1.593 0 0.124 0.083 0.299 0.183 0.39 0.199 0.183 14.241 6.979 14.788 7.162 0.423 0.133 1.51 0.133 1.925 0 0.349-0.116 14.075-6.739 14.573-7.029 0.183-0.108 0.332-0.274 0.365-0.398 0.1-0.407-0.133-0.589-1.859-1.427-0.896-0.432-1.734-0.805-1.859-0.83-0.166-0.033-1.419 0.539-5.651 2.573-5.992 2.896-6.041 2.913-7.079 2.722-0.548-0.1-0.631-0.141-9.336-4.332-1.129-0.548-2.116-0.988-2.199-0.988-0.091 0-0.697 0.257-1.361 0.564z"></path>
<path d="M27.485 22.27c-0.274 0.124-2.705 1.303-5.394 2.606-2.697 1.295-5.054 2.407-5.228 2.456-0.456 0.124-1.353 0.116-1.793-0.025-0.349-0.108-1.535-0.664-7.917-3.759-1.701-0.83-2.954-1.386-3.162-1.411-0.299-0.041-0.531 0.050-2.042 0.788-1.054 0.506-1.743 0.888-1.801 0.996-0.149 0.274-0.108 0.465 0.133 0.697 0.183 0.158 11.153 5.519 14.207 6.938 0.755 0.349 1.544 0.432 2.29 0.241 0.44-0.116 14.232-6.714 14.78-7.071 0.299-0.191 0.415-0.49 0.29-0.755-0.075-0.166-0.481-0.398-1.875-1.079-0.971-0.473-1.826-0.863-1.884-0.863s-0.332 0.108-0.606 0.241z"></path>
</symbol>
<symbol id="wpusb-buffer-square" viewBox="0 0 32 32">
<path d="M1.859 0.090c-0.692 0.215-1.315 0.775-1.668 1.488l-0.187 0.381v28.103l0.201 0.415c0.263 0.533 0.789 1.059 1.322 1.322l0.415 0.201h28.241l0.415-0.201c0.533-0.263 1.059-0.789 1.322-1.322l0.201-0.415v-28.103l-0.201-0.415c-0.263-0.533-0.789-1.059-1.322-1.322l-0.415-0.201-14.017-0.014c-11.504-0.007-14.072 0.007-14.308 0.083zM19.662 5.143c1.599 0.748 3.032 1.419 3.184 1.488 2.104 0.962 5.212 2.45 5.309 2.54 0.166 0.152 0.159 0.346-0.028 0.464-0.090 0.055-2.077 0.997-4.416 2.090s-4.845 2.263-5.572 2.603c-1.433 0.671-1.827 0.789-2.353 0.685-0.311-0.062-11.207-5.088-11.636-5.371-0.208-0.132-0.215-0.381-0.007-0.526 0.152-0.111 10.874-5.122 11.331-5.302 0.152-0.055 0.429-0.083 0.761-0.062 0.512 0.021 0.575 0.048 3.426 1.391zM11.653 16.481l3.959 1.848h1.038l3.966-1.848 3.959-1.855h0.519c0.505 0 0.554 0.014 1.696 0.547 1.502 0.699 1.661 0.831 1.336 1.128-0.090 0.076-2.18 1.080-4.658 2.236-2.471 1.156-4.859 2.263-5.295 2.471-1.495 0.706-1.564 0.727-2.139 0.699-0.526-0.028-0.54-0.035-5.060-2.146-2.492-1.163-5.018-2.34-5.607-2.616-1.308-0.602-1.384-0.651-1.384-0.865s0.069-0.263 1.384-0.872c1.336-0.616 1.322-0.616 1.869-0.595 0.429 0.014 0.623 0.097 4.416 1.869zM8.725 21.818c0.609 0.277 1.917 0.886 2.907 1.357 0.99 0.464 2.305 1.080 2.928 1.364l1.128 0.519 0.533-0.028c0.533-0.035 0.547-0.042 4.409-1.855l3.876-1.827h0.588l0.588-0.007 1.142 0.54c0.63 0.298 1.211 0.588 1.301 0.644 0.187 0.125 0.194 0.311 0.028 0.471-0.069 0.062-2.665 1.301-5.766 2.755l-5.634 2.644h-1.246l-5.434-2.547c-2.99-1.398-5.524-2.582-5.641-2.63-0.27-0.118-0.471-0.346-0.436-0.505 0.014-0.083 0.311-0.27 0.886-0.554 1.474-0.734 1.779-0.844 2.284-0.851 0.415 0 0.54 0.042 1.557 0.512z"></path>
</symbol>
<symbol id="wpusb-buffer-rounded" viewBox="0 0 32 32">
<path d="M14.997 0.067c-0.159 0.017-0.652 0.075-1.087 0.125s-1.279 0.217-1.881 0.368c-5.669 1.455-10.084 5.87-11.539 11.539-0.401 1.58-0.485 2.433-0.435 4.457 0.067 2.692 0.46 4.264 1.647 6.664 0.962 1.94 1.998 3.294 3.637 4.791 1.054 0.962 2.065 1.639 3.512 2.358 1.505 0.744 2.425 1.070 3.963 1.396 0.987 0.217 1.179 0.234 3.186 0.234s2.199-0.017 3.186-0.234c1.539-0.326 2.458-0.652 3.963-1.396 1.94-0.962 3.294-1.998 4.791-3.637 0.962-1.054 1.639-2.065 2.358-3.512 1.187-2.4 1.58-3.972 1.647-6.664 0.050-2.024-0.033-2.876-0.435-4.457-1.597-6.221-6.79-10.92-13.128-11.874-0.853-0.125-2.851-0.226-3.386-0.159zM21.201 9.307c2.851 1.296 5.142 2.383 5.109 2.417-0.033 0.042-2.375 1.104-5.184 2.366l-5.126 2.291-5.117-2.291c-2.818-1.263-5.159-2.325-5.193-2.366-0.050-0.042 10.109-4.741 10.302-4.766 0.025 0 2.366 1.062 5.209 2.35zM12.154 16.707l3.846 1.731 3.855-1.731c2.299-1.037 3.905-1.714 3.997-1.681 0.426 0.134 2.408 1.095 2.4 1.171-0.008 0.092-9.833 4.54-10.168 4.599-0.15 0.033-1.656-0.61-5.268-2.233-2.784-1.254-5.076-2.316-5.092-2.358-0.017-0.067 2.341-1.204 2.525-1.221 0.033 0 1.798 0.778 3.905 1.722zM12.296 20.996l3.704 1.664 7.634-3.428 1.054 0.477c0.577 0.268 1.196 0.535 1.371 0.61 0.167 0.067 0.309 0.151 0.309 0.176s-2.333 1.095-5.184 2.375l-5.184 2.325-5.184-2.325c-2.851-1.279-5.184-2.341-5.184-2.366 0-0.1 2.651-1.246 2.801-1.212 0.092 0.025 1.831 0.786 3.863 1.706z"></path>
</symbol>
<symbol id="wpusb-like" viewBox="0 0 27 32">
<path d="M4.571 25.143q0-0.464-0.339-0.804t-0.804-0.339-0.804 0.339-0.339 0.804 0.339 0.804 0.804 0.339 0.804-0.339 0.339-0.804zM25.143 14.857q0-0.911-0.696-1.598t-1.589-0.688h-6.286q0-1.036 0.857-2.848t0.857-2.866q0-1.75-0.571-2.589t-2.286-0.839q-0.464 0.464-0.679 1.518t-0.545 2.241-1.063 1.955q-0.393 0.411-1.375 1.625-0.071 0.089-0.411 0.536t-0.563 0.732-0.616 0.759-0.714 0.786-0.688 0.634-0.714 0.482-0.634 0.161h-0.571v11.429h0.571q0.232 0 0.563 0.054t0.589 0.116 0.679 0.196 0.625 0.205 0.634 0.223 0.518 0.188q3.768 1.304 6.107 1.304h2.161q3.429 0 3.429-2.982 0-0.464-0.089-1 0.536-0.286 0.848-0.938t0.313-1.313-0.321-1.232q0.946-0.893 0.946-2.125 0-0.446-0.179-0.991t-0.446-0.848q0.571-0.018 0.955-0.839t0.384-1.446zM27.429 14.839q0 1.589-0.875 2.911 0.161 0.589 0.161 1.232 0 1.375-0.679 2.571 0.054 0.375 0.054 0.768 0 1.804-1.071 3.179 0.018 2.482-1.518 3.92t-4.054 1.438h-2.304q-1.714 0-3.384-0.402t-3.866-1.17q-2.071-0.714-2.464-0.714h-5.143q-0.946 0-1.616-0.67t-0.67-1.616v-11.429q0-0.946 0.67-1.616t1.616-0.67h4.893q0.643-0.429 2.446-2.768 1.036-1.339 1.911-2.286 0.429-0.446 0.634-1.527t0.545-2.259 1.107-1.929q0.696-0.661 1.607-0.661 1.5 0 2.696 0.58t1.821 1.813 0.625 3.321q0 1.661-0.857 3.429h3.143q1.857 0 3.214 1.357t1.357 3.196z"></path>
</symbol>
<symbol id="wpusb-like-square" viewBox="0 0 32 32">
<path d="M2.769 0.154c-0.814 0.219-1.791 0.937-2.106 1.532-0.055 0.116-0.144 0.212-0.185 0.212s-0.062 0.020-0.034 0.041c0.021 0.020-0.021 0.191-0.096 0.376-0.068 0.191-0.13 0.403-0.13 0.479s-0.027 0.123-0.055 0.103c-0.034-0.021-0.041 0.062-0.027 0.178 0.020 0.13-0.007 0.232-0.062 0.273-0.075 0.048-0.075 0.075-0.007 0.103 0.041 0.014 0.082 0.062 0.082 0.096 0 0.041-0.027 0.055-0.062 0.027-0.041-0.021-0.048 0.062-0.021 0.219 0.027 0.144 0.048 5.88 0.048 12.752 0 6.865 0.021 12.471 0.048 12.458 0.041-0.027 0.157 0.479 0.144 0.636 0 0.048 0.014 0.089 0.041 0.089s0.123 0.13 0.212 0.287c0.41 0.752 1.176 1.388 1.983 1.668 0.362 0.123 0.8 0.13 13.401 0.13 7.166 0 13.169-0.014 13.34-0.034 0.178-0.020 0.308-0.055 0.294-0.075s0.109-0.103 0.267-0.171c0.157-0.068 0.369-0.185 0.472-0.253 0.103-0.075 0.212-0.109 0.267-0.082 0.048 0.034 0.068 0.027 0.041-0.014-0.048-0.075 0.431-0.547 0.52-0.513 0.034 0.007 0.041-0.007 0.020-0.041s0.048-0.185 0.157-0.328c0.103-0.144 0.267-0.458 0.362-0.691 0.096-0.239 0.191-0.41 0.212-0.383 0.027 0.020 0.041-5.908 0.027-13.183-0.014-13.176-0.014-13.224-0.157-13.606-0.321-0.875-0.896-1.559-1.641-1.956-0.862-0.458 0.116-0.431-14.112-0.424-10.851 0-12.943 0.021-13.244 0.096zM18.584 3.258c-0.027 0.034 0.027 0.048 0.109 0.021 0.109-0.027 0.13-0.014 0.089 0.055-0.034 0.055-0.027 0.075 0.020 0.048 0.089-0.062 0.301 0.014 0.253 0.089-0.020 0.027 0.020 0.048 0.089 0.041 0.062 0 0.109 0.034 0.096 0.082-0.007 0.055 0.014 0.075 0.055 0.048 0.096-0.055 0.834 0.65 0.793 0.759-0.020 0.055 0 0.109 0.041 0.137 0.048 0.027 0.055 0.021 0.027-0.027s-0.034-0.082-0.020-0.082c0.055 0 0.41 0.581 0.41 0.663 0 0.048 0.027 0.089 0.062 0.089s0.048 0.027 0.027 0.062c-0.020 0.034 0.007 0.082 0.068 0.103 0.062 0.027 0.096 0.089 0.068 0.144-0.020 0.055-0.007 0.103 0.027 0.103s0.041 0.048 0.020 0.116c-0.027 0.068-0.014 0.096 0.034 0.062 0.089-0.055 0.178 0.198 0.109 0.308-0.034 0.055-0.020 0.062 0.041 0.027 0.062-0.041 0.068-0.014 0.034 0.103s-0.027 0.144 0.041 0.103c0.062-0.041 0.075-0.014 0.048 0.089-0.027 0.082-0.014 0.15 0.027 0.15 0.034 0 0.041 0.062 0.020 0.144-0.062 0.191 0.020 0.492 0.116 0.431 0.048-0.034 0.062 0.021 0.041 0.171-0.014 0.116 0 0.212 0.034 0.212s0.048 0.232 0.027 0.561c-0.027 0.356-0.020 0.479 0.014 0.328 0.041-0.178 0.055-0.068 0.055 0.41s-0.014 0.588-0.055 0.41c-0.034-0.15-0.041-0.007-0.020 0.41 0.020 0.444 0.007 0.608-0.041 0.513s-0.055-0.027-0.027 0.239c0.027 0.287 0.020 0.349-0.041 0.273-0.055-0.075-0.062-0.041-0.027 0.164 0.034 0.191 0.027 0.253-0.027 0.219s-0.068 0.021-0.034 0.171c0.034 0.164 0.020 0.205-0.048 0.164-0.062-0.034-0.068-0.014-0.034 0.096 0.055 0.178-0.089 0.841-0.171 0.793-0.034-0.021-0.041 0.027-0.020 0.096 0.041 0.164 0.39 0.178 4.089 0.205 2.462 0.014 3.173 0.062 3.077 0.212-0.020 0.041 0 0.048 0.055 0.027s0.15 0.014 0.212 0.075c0.062 0.062 0.109 0.096 0.109 0.068 0-0.021 0.096 0.014 0.205 0.068 0.116 0.062 0.191 0.137 0.171 0.171-0.020 0.041 0 0.048 0.055 0.027 0.103-0.034 0.212 0.075 0.219 0.212 0 0.034 0.048 0.062 0.103 0.055 0.13-0.021 0.636 0.656 0.581 0.779-0.020 0.062 0 0.075 0.048 0.048 0.055-0.034 0.062-0.014 0.034 0.068-0.027 0.062-0.020 0.096 0.014 0.075s0.082-0.007 0.109 0.034c0.020 0.034 0.007 0.068-0.027 0.068-0.041 0-0.075 0.034-0.075 0.075 0 0.034 0.027 0.055 0.062 0.034 0.089-0.055 0.157 0.28 0.109 0.533-0.034 0.157-0.027 0.185 0.027 0.109s0.075 0 0.068 0.308c0 0.308-0.020 0.376-0.068 0.273s-0.055-0.068-0.020 0.123c0.027 0.191 0.014 0.253-0.041 0.219-0.062-0.034-0.068-0.007-0.041 0.089 0.048 0.144-0.082 0.506-0.164 0.458-0.027-0.014-0.082 0.055-0.13 0.157-0.075 0.171-0.068 0.178 0.027 0.055 0.137-0.178 0.13-0.089-0.007 0.178-0.068 0.13-0.075 0.185-0.020 0.157 0.062-0.041 0.068-0.007 0.034 0.13-0.034 0.13-0.020 0.178 0.027 0.144 0.055-0.034 0.062 0.034 0.034 0.219-0.034 0.185-0.027 0.232 0.027 0.164 0.048-0.075 0.068-0.034 0.089 0.171 0.034 0.438-0.020 0.882-0.096 0.773-0.041-0.062-0.048-0.020-0.020 0.137 0.041 0.178 0.027 0.219-0.041 0.178-0.062-0.041-0.075-0.020-0.041 0.062 0.096 0.239-0.554 1.183-0.759 1.101-0.082-0.027-0.096 0.082-0.075 0.745 0.014 0.431 0 0.745-0.027 0.704-0.034-0.048-0.041 0.041-0.014 0.191 0.020 0.171 0.014 0.239-0.020 0.185-0.048-0.075-0.075-0.055-0.109 0.075-0.020 0.096-0.062 0.226-0.082 0.301-0.034 0.103-0.027 0.103 0.034 0.020 0.109-0.157 0.089-0.020-0.034 0.219-0.123 0.246-0.697 0.875-0.793 0.875-0.034 0-0.041-0.034-0.014-0.082 0.027-0.041 0.020-0.062-0.014-0.034-0.034 0.020-0.055 0.267-0.048 0.554s-0.014 0.52-0.048 0.52c-0.034 0-0.048 0.048-0.027 0.103 0.048 0.123-0.239 0.759-0.444 0.991l-0.157 0.171 0.301-0.479-0.178 0.198c-0.089 0.116-0.15 0.232-0.13 0.267 0.041 0.062-0.171 0.321-0.267 0.321-0.034 0-0.041-0.027-0.020-0.068 0.075-0.123-0.007-0.075-0.144 0.082-0.13 0.15-0.13 0.157 0.007 0.055 0.123-0.096 0.13-0.096 0.041 0.014-0.157 0.205-1.046 0.615-1.224 0.567-0.103-0.027-0.144-0.014-0.116 0.034 0.020 0.034-0.014 0.068-0.082 0.068-0.068 0.007-2.598 0.007-5.627 0.007-3.214 0-5.449 0.027-5.367 0.062 0.096 0.041-0.034 0.062-0.41 0.062-0.403 0.007-0.52-0.014-0.444-0.068s0.034-0.062-0.171-0.027c-0.212 0.027-0.253 0.020-0.171-0.034 0.082-0.062 0.062-0.068-0.089-0.034-0.144 0.027-0.185 0.020-0.144-0.041 0.027-0.055 0.021-0.062-0.034-0.034-0.109 0.068-0.362-0.020-0.308-0.109 0.027-0.048 0.014-0.055-0.027-0.027-0.075 0.048-0.492-0.13-0.492-0.205 0-0.020 0.034-0.014 0.082 0.014s0.055 0.020 0.027-0.034c-0.041-0.062-0.075-0.062-0.164 0.007-0.089 0.075-0.103 0.068-0.062-0.034 0.027-0.082 0.021-0.109-0.027-0.075-0.041 0.027-0.055 0.13-0.034 0.246 0.021 0.109 0.014 0.185-0.021 0.164-0.068-0.041-0.171 0.164-0.109 0.219 0.021 0.020 0.034-0.007 0.034-0.055s0.021-0.075 0.041-0.055c0.103 0.103-0.52 0.875-0.711 0.875-0.027 0-2.031 0-4.451 0l-4.396 0.007-0.232-0.178c-0.13-0.103-0.321-0.308-0.424-0.465l-0.185-0.28-0.020-6.42-0.014-6.427 0.171-0.294c0.096-0.164 0.212-0.301 0.253-0.301 0.062 0 0.062 0.021 0 0.082-0.048 0.048-0.082 0.109-0.082 0.15 0 0.034 0.041 0.007 0.096-0.062 0.055-0.075 0.082-0.157 0.068-0.185-0.055-0.082 0.403-0.335 0.54-0.301 0.062 0.014 0.103 0.007 0.082-0.027-0.021-0.027 0.075-0.068 0.198-0.082 0.13-0.014 0.219 0 0.198 0.027-0.014 0.034 1.771 0.048 3.966 0.041 2.202-0.014 3.973 0 3.932 0.021-0.034 0.021 0 0.062 0.075 0.082 0.082 0.021 0.13 0.007 0.103-0.027-0.068-0.109 0.082-0.068 0.321 0.096 0.308 0.205 0.554 0.581 0.499 0.752-0.027 0.089-0.014 0.116 0.034 0.082 0.055-0.034 0.068 0.014 0.041 0.15-0.027 0.103-0.021 0.157 0.014 0.123 0.103-0.13 0.369-0.246 0.444-0.198 0.041 0.027 0.055 0.021 0.034-0.021-0.048-0.075 1.217-1.354 1.333-1.354 0.041 0 0.082-0.055 0.096-0.123 0.021-0.171 0.568-0.882 0.636-0.834 0.034 0.014 0.055-0.021 0.048-0.089 0-0.062 0.027-0.109 0.068-0.103 0.048 0.007 0.075-0.034 0.068-0.103 0-0.062 0.027-0.109 0.075-0.103 0.048 0.014 0.068-0.021 0.048-0.075-0.048-0.116 0.308-0.67 0.39-0.615 0.034 0.021 0.041-0.021 0.014-0.082-0.034-0.089-0.021-0.103 0.048-0.062 0.055 0.034 0.075 0.027 0.048-0.014s0.068-0.301 0.198-0.574c0.137-0.28 0.273-0.574 0.308-0.663 0.034-0.096 0.096-0.137 0.144-0.109s0.055 0.021 0.027-0.034c-0.068-0.109 0.021-0.362 0.109-0.308 0.048 0.027 0.055 0.014 0.027-0.034-0.068-0.109 0.021-0.362 0.109-0.308 0.041 0.027 0.055 0.014 0.027-0.027-0.020-0.034 0-0.267 0.055-0.506 0.13-0.567 0.171-1.491 0.103-2.379-0.116-1.47-0.137-1.32 0.28-1.75 0.513-0.526 0.916-0.711 1.559-0.711 0.28 0 0.485 0.027 0.465 0.062z"></path>
<path d="M2.441 20.427c0 3.364 0.007 4.745 0.014 3.056 0.014-1.682 0.014-4.431 0-6.12-0.007-1.682-0.014-0.301-0.014 3.063z"></path>
<path d="M10.851 20.461c0 3.309 0.007 4.67 0.014 3.029 0.014-1.641 0.014-4.349 0-6.017-0.007-1.668-0.014-0.321-0.014 2.988z"></path>
<path d="M8.417 23.265c-0.369 0.205-0.417 0.711-0.096 1.032 0.465 0.465 1.231-0.123 0.971-0.745-0.164-0.383-0.499-0.492-0.875-0.287z"></path>
<path d="M19.206 31.962c1.744 0.014 4.588 0.014 6.325 0 1.744-0.007 0.321-0.014-3.159-0.014s-4.902 0.007-3.166 0.014z"></path>
</symbol>
<symbol id="wpusb-like-rounded" viewBox="0 0 32 32">
<path d="M13.349 0.048c-2.329 0.578-3.084 0.819-4.193 1.333-1.799 0.851-3.149 1.799-4.578 3.213-2.024 2.040-3.422 4.45-4.193 7.245-0.321 1.189-0.369 1.735-0.369 4.177s0.048 2.988 0.369 4.177c0.771 2.795 2.169 5.205 4.193 7.245 2.040 2.024 4.45 3.422 7.245 4.193 1.189 0.321 1.735 0.369 4.177 0.369 3.341 0 4.562-0.257 7.149-1.526 4.080-1.976 7.277-5.863 8.466-10.281 0.321-1.173 0.369-1.751 0.369-4.177 0-2.442-0.048-2.988-0.369-4.177-1.51-5.542-5.815-9.88-11.357-11.422-1.044-0.289-1.783-0.369-3.936-0.402-1.462-0.016-2.795 0-2.972 0.032zM19.293 6.249c1.173 0.916 1.365 3.036 0.482 5.141-0.112 0.273 0.032 0.289 1.751 0.289 2.088 0 2.731 0.193 3.004 0.932 0.193 0.514 0.080 1.044-0.353 1.623-0.289 0.402-0.305 0.466-0.064 1.124 0.305 0.884 0.321 0.819-0.177 1.558-0.369 0.546-0.402 0.675-0.241 1.108 0.273 0.787 0.209 1.365-0.225 1.944-0.225 0.289-0.402 0.723-0.402 0.948 0 0.659-0.273 1.012-1.092 1.43-1.189 0.594-2.361 0.803-4.45 0.787-2.040-0.016-3.743-0.305-5.43-0.9l-0.996-0.353-0.048-3.711-0.032-3.711 2.522-1.767c1.398-0.98 2.651-1.912 2.795-2.072 0.514-0.594 0.803-1.382 1.012-2.795 0.112-0.803 0.241-1.478 0.273-1.51 0.594-0.482 1.108-0.514 1.671-0.064zM10.297 18.506v4.659h-2.892l-0.048-4.498c-0.016-2.474 0-4.594 0.048-4.707 0.048-0.145 0.434-0.193 1.478-0.161l1.414 0.048v4.659z"></path>
<path d="M8 20.402c-0.739 0.787-0.193 2.040 0.867 2.040 0.627 0 1.189-0.578 1.189-1.221 0-1.044-1.349-1.574-2.056-0.819z"></path>
</symbol>
<symbol id="wpusb-facebook" viewBox="0 0 32 32">
<path d="M18.154 2c-2.974 0-5.385 2.411-5.385 5.385v3.231h-4.308v4.308h4.308v15.077h4.308v-15.077h4.846l1.077-4.308h-5.923v-3.231c0-0.595 0.482-1.077 1.077-1.077h5.385v-4.308h-5.385z"></path>
</symbol>
<symbol id="wpusb-facebook-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h10.667v-14h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v14h6.667c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334z"></path>
</symbol>
<symbol id="wpusb-facebook-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16v-12h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v11.496c6.901-1.776 12-8.041 12-15.496 0-8.837-7.163-16-16-16z"></path>
</symbol>
<symbol id="wpusb-twitter" viewBox="0 0 32 32">
<path d="M32 6.076c-1.177 0.522-2.443 0.875-3.771 1.034 1.355-0.813 2.396-2.099 2.887-3.632-1.269 0.752-2.674 1.299-4.169 1.593-1.198-1.276-2.904-2.073-4.792-2.073-3.626 0-6.565 2.939-6.565 6.565 0 0.515 0.058 1.016 0.17 1.496-5.456-0.274-10.294-2.888-13.532-6.86-0.565 0.97-0.889 2.097-0.889 3.301 0 2.278 1.159 4.287 2.921 5.465-1.076-0.034-2.088-0.329-2.974-0.821-0.001 0.027-0.001 0.055-0.001 0.083 0 3.181 2.263 5.834 5.266 6.437-0.551 0.15-1.131 0.23-1.73 0.23-0.423 0-0.834-0.041-1.235-0.118 0.835 2.608 3.26 4.506 6.133 4.559-2.247 1.761-5.078 2.81-8.154 2.81-0.53 0-1.052-0.031-1.566-0.092 2.905 1.863 6.356 2.95 10.064 2.95 12.076 0 18.679-10.004 18.679-18.679 0-0.285-0.006-0.568-0.019-0.849 1.283-0.926 2.396-2.082 3.276-3.398z"></path>
</symbol>
<symbol id="wpusb-twitter-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path>
</symbol>
<symbol id="wpusb-twitter-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path>
</symbol>
<symbol id="wpusb-linkedin" viewBox="0 0 32 32">
<path d="M11.429 10.286h6.325v3.242h0.090c0.88-1.578 3.034-3.242 6.244-3.242 6.677 0 7.911 4.156 7.911 9.562v11.009h-6.593v-9.76c0-2.328-0.048-5.322-3.43-5.322-3.434 0-3.958 2.535-3.958 5.153v9.929h-6.591v-20.571z"></path>
<path d="M0 10.286h6.857v20.571h-6.857v-20.571z"></path>
<path d="M6.857 4.571c0 1.894-1.535 3.429-3.429 3.429s-3.429-1.535-3.429-3.429c0-1.894 1.535-3.429 3.429-3.429s3.429 1.535 3.429 3.429z"></path>
</symbol>
<symbol id="wpusb-linkedin-square" viewBox="0 0 32 32">
<path d="M26.625 0h-21.25c-2.956 0-5.375 2.419-5.375 5.375v21.25c0 2.956 2.419 5.375 5.375 5.375h21.25c2.956 0 5.375-2.419 5.375-5.375v-21.25c0-2.956-2.419-5.375-5.375-5.375zM12 26h-4v-14h4v14zM10 10c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM26 26h-4v-8c0-1.105-0.895-2-2-2s-2 0.895-2 2v8h-4v-14h4v2.483c0.825-1.133 2.086-2.483 3.5-2.483 2.485 0 4.5 2.239 4.5 5v9z"></path>
</symbol>
<symbol id="wpusb-linkedin-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM12.083 22.632h-3.24v-10.427h3.24v10.427zM10.443 10.925c-1.023 0-1.685-0.725-1.685-1.622 0-0.915 0.682-1.618 1.727-1.618s1.685 0.703 1.705 1.618c0 0.897-0.66 1.622-1.747 1.622zM23.917 22.632h-3.24v-5.778c0-1.345-0.47-2.258-1.642-2.258-0.895 0-1.427 0.618-1.662 1.213-0.087 0.212-0.108 0.512-0.108 0.81v6.012h-3.242v-7.1c0-1.302-0.042-2.39-0.085-3.327h2.815l0.148 1.448h0.065c0.427-0.68 1.472-1.683 3.22-1.683 2.132 0 3.73 1.428 3.73 4.498v6.165z"></path>
</symbol>
<symbol id="wpusb-pinterest" viewBox="0 0 23 32">
<path d="M-0.001 11.806q0-1.928 0.669-3.632t1.847-2.972 2.713-2.195 3.302-1.392 3.605-0.464q2.82 0 5.247 1.187t3.944 3.454 1.517 5.122q0 1.713-0.339 3.355t-1.071 3.159-1.785 2.668-2.588 1.838-3.373 0.687q-1.214 0-2.409-0.571t-1.713-1.571q-0.178 0.696-0.5 2.008t-0.419 1.696-0.366 1.267-0.464 1.267-0.571 1.116-0.821 1.383-1.107 1.544l-0.25 0.089-0.161-0.178q-0.268-2.802-0.268-3.355 0-1.642 0.384-3.686t1.187-5.131 0.928-3.623q-0.571-1.16-0.571-3.016 0-1.481 0.928-2.784t2.356-1.303q1.089 0 1.696 0.723t0.607 1.829q0 1.178-0.785 3.409t-0.785 3.338q0 1.124 0.803 1.865t1.945 0.741q0.982 0 1.821-0.446t1.401-1.214 1-1.696 0.678-1.972 0.357-1.981 0.116-1.776q0-3.088-1.954-4.81t-5.096-1.722q-3.57 0-5.961 2.311t-2.392 5.863q0 0.785 0.223 1.517t0.482 1.16 0.482 0.812 0.223 0.544q0 0.5-0.268 1.303t-0.66 0.803q-0.036 0-0.303-0.054-0.91-0.268-1.615-1t-1.089-1.687-0.58-1.928-0.196-1.901z"></path>
</symbol>
<symbol id="wpusb-pinterest-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h21.334c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334zM17.915 25.126c-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.336 3.132-1.989 4.195l-1.093-0.387c-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.025 1.025 2.025 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952z"></path>
</symbol>
<symbol id="wpusb-pinterest-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16 0 6.778 4.217 12.568 10.169 14.899-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.024 1.025 2.024 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.337 3.132-1.989 4.195 1.497 0.463 3.088 0.713 4.738 0.713 8.836-0 16-7.163 16-16s-7.163-16-16-16z"></path>
</symbol>
<symbol id="wpusb-whatsapp" viewBox="0 0 32 32">
<path d="M22.841 18.978c-0.372-0.186-2.198-1.085-2.539-1.209s-0.588-0.186-0.836 0.186c-0.248 0.372-0.96 1.209-1.176 1.456s-0.433 0.279-0.805 0.093c-0.372-0.186-1.569-0.578-2.988-1.844-1.105-0.985-1.85-2.201-2.067-2.573s-0.023-0.573 0.163-0.758c0.167-0.166 0.372-0.434 0.557-0.651s0.248-0.372 0.371-0.62c0.124-0.248 0.062-0.465-0.031-0.651s-0.836-2.014-1.146-2.758c-0.302-0.724-0.608-0.626-0.836-0.638-0.216-0.011-0.464-0.013-0.712-0.013s-0.65 0.093-0.991 0.465c-0.341 0.372-1.3 1.271-1.3 3.099s1.331 3.594 1.517 3.842c0.186 0.248 2.62 4 6.347 5.609 0.886 0.383 1.579 0.611 2.118 0.782 0.89 0.283 1.7 0.243 2.34 0.147 0.714-0.107 2.198-0.899 2.508-1.766s0.31-1.611 0.217-1.766c-0.093-0.155-0.341-0.248-0.712-0.434zM16.062 28.232h-0.005c-2.218-0.001-4.393-0.596-6.291-1.722l-0.451-0.268-4.678 1.227 1.249-4.559-0.294-0.467c-1.237-1.967-1.891-4.241-1.89-6.576 0.003-6.813 5.547-12.355 12.365-12.355 3.301 0.001 6.404 1.288 8.738 3.624s3.618 5.44 3.617 8.741c-0.003 6.813-5.547 12.356-12.36 12.356zM26.581 5.36c-2.808-2.81-6.541-4.358-10.519-4.36-8.196 0-14.867 6.668-14.871 14.865-0.001 2.62 0.684 5.178 1.985 7.432l-2.11 7.703 7.883-2.067c2.172 1.184 4.617 1.808 7.106 1.809h0.006c8.195 0 14.867-6.669 14.87-14.866 0.001-3.972-1.544-7.707-4.351-10.517z"></path>
</symbol>
<symbol id="wpusb-whatsapp-square" viewBox="0 0 32 32">
<path d="M3.010 0.131c-1.017 0.243-2.034 1.048-2.526 1.996-0.48 0.936-0.449-0.156-0.449 13.873s-0.031 12.937 0.449 13.873c0.356 0.686 0.961 1.291 1.647 1.647 0.936 0.48-0.15 0.449 13.854 0.449 8.777 0 12.65-0.019 12.881-0.069 0.181-0.037 0.593-0.193 0.911-0.343 0.811-0.387 1.397-0.973 1.784-1.784 0.15-0.318 0.306-0.73 0.343-0.911 0.094-0.468 0.094-25.257 0-25.725-0.037-0.181-0.193-0.593-0.349-0.917-0.362-0.761-0.936-1.354-1.678-1.74-0.936-0.48 0.162-0.449-13.904-0.443-10.642 0.006-12.657 0.019-12.962 0.094zM17.687 3.587c4.211 0.524 7.828 3.119 9.65 6.924 0.543 1.129 0.929 2.495 1.085 3.836 0.112 0.973 0.037 2.757-0.156 3.693-0.405 1.915-1.235 3.712-2.395 5.165-3.549 4.448-9.737 5.901-14.858 3.481l-0.724-0.337-3.356 1.067c-1.846 0.586-3.368 1.054-3.387 1.042-0.012-0.019 0.468-1.478 1.067-3.25l1.092-3.219-0.393-0.761c-3.556-6.968 0.237-15.351 7.841-17.335 1.273-0.337 3.231-0.462 4.535-0.306z"></path>
<path d="M15.386 5.527c-4.048 0.312-7.616 3.094-8.889 6.918-0.405 1.229-0.499 1.809-0.499 3.244 0 1.098 0.019 1.372 0.143 1.934 0.281 1.31 0.755 2.483 1.453 3.574l0.312 0.48-0.624 1.859c-0.343 1.017-0.618 1.859-0.611 1.865s0.88-0.262 1.94-0.599l1.934-0.618 0.312 0.187c1.011 0.599 2.177 1.054 3.356 1.31 0.549 0.119 0.83 0.137 2.009 0.137s1.46-0.019 2.009-0.137c1.435-0.312 2.888-0.942 4.011-1.74 1.522-1.092 2.863-2.801 3.537-4.522 0.536-1.366 0.736-2.558 0.686-4.104-0.062-1.984-0.586-3.612-1.69-5.271-2.058-3.081-5.645-4.809-9.388-4.516zM13.19 10.311c0.137 0.187 1.191 2.695 1.191 2.844 0 0.187-0.299 0.686-0.649 1.085-0.193 0.218-0.349 0.455-0.349 0.524 0 0.299 0.923 1.541 1.628 2.196 0.249 0.231 0.68 0.574 0.961 0.755 0.636 0.424 1.684 0.917 1.896 0.892 0.15-0.019 0.256-0.131 1.198-1.241l0.287-0.337 0.299 0.081c0.162 0.044 0.848 0.349 1.522 0.686 1.41 0.699 1.391 0.674 1.266 1.391-0.162 0.942-0.53 1.404-1.472 1.865-0.973 0.474-1.634 0.48-3 0.025-2.083-0.686-3.175-1.316-4.51-2.607-1.472-1.422-2.795-3.375-3.1-4.591-0.15-0.568-0.137-1.416 0.025-1.94 0.231-0.73 0.986-1.678 1.422-1.772 0.094-0.025 0.193-0.044 0.218-0.050 0.031-0.006 0.274 0 0.555 0.019 0.43 0.025 0.518 0.050 0.611 0.175z"></path>
</symbol>
<symbol id="wpusb-whatsapp-rounded" viewBox="0 0 32 32">
<path d="M16.355 7.667c-4.403 0-7.984 3.581-7.986 7.982-0.001 1.508 0.421 2.977 1.22 4.248l0.19 0.302-0.806 2.946 3.021-0.792 0.291 0.173c1.226 0.727 2.63 1.112 4.063 1.113h0.003c4.4 0 7.981-3.581 7.982-7.983 0.001-2.133-0.829-4.139-2.336-5.647s-3.511-2.34-5.644-2.341zM21.050 19.081c-0.2 0.56-1.159 1.072-1.62 1.141-0.414 0.062-0.937 0.088-1.512-0.095-0.349-0.111-0.796-0.258-1.368-0.506-2.407-1.040-3.98-3.463-4.099-3.624s-0.98-1.301-0.98-2.482c0-1.181 0.62-1.762 0.84-2.002s0.48-0.3 0.64-0.3 0.32 0.002 0.46 0.008c0.147 0.008 0.345-0.056 0.54 0.412 0.2 0.481 0.68 1.662 0.74 1.782s0.1 0.26 0.020 0.42c-0.080 0.16-0.12 0.26-0.24 0.4s-0.252 0.313-0.36 0.42c-0.12 0.12-0.245 0.25-0.105 0.49s0.622 1.026 1.335 1.662c0.916 0.818 1.69 1.071 1.93 1.191s0.38 0.1 0.52-0.060c0.14-0.16 0.6-0.701 0.76-0.941s0.32-0.2 0.54-0.12c0.22 0.080 1.4 0.661 1.64 0.781s0.4 0.18 0.46 0.28c0.060 0.1 0.060 0.58-0.14 1.141z"></path>
<path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM16.351 25.26c-0 0 0 0 0 0h-0.004c-1.607-0.001-3.187-0.404-4.59-1.169l-5.091 1.336 1.362-4.977c-0.84-1.456-1.283-3.109-1.282-4.801 0.002-5.295 4.311-9.603 9.604-9.603 2.569 0.001 4.981 1.001 6.794 2.817s2.811 4.228 2.81 6.795c-0.002 5.295-4.311 9.604-9.604 9.604z"></path>
</symbol>
<symbol id="wpusb-tumblr" viewBox="0 0 32 32">
<path d="M17.748 14.25l-0 6.404c0 1.625-0.021 2.561 0.151 3.022 0.171 0.458 0.599 0.934 1.066 1.209 0.62 0.372 1.327 0.557 2.125 0.557 1.418 0 2.255-0.187 3.657-1.108v4.209c-1.195 0.562-2.239 0.891-3.208 1.119-0.971 0.225-2.020 0.339-3.146 0.339-1.28 0-2.036-0.161-3.019-0.483-0.983-0.325-1.823-0.788-2.516-1.382-0.696-0.599-1.176-1.236-1.445-1.909s-0.402-1.652-0.402-2.932v-9.819h-3.758v-3.965c1.099-0.357 2.329-0.869 3.111-1.535 0.786-0.669 1.416-1.469 1.89-2.405 0.476-0.934 0.803-2.125 0.981-3.569h4.514l-0 7h6.999v5.25h-6.999z"></path>
</symbol>
<symbol id="wpusb-tumblr-square" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM22.869 25.769c-0.944 0.444-1.8 0.756-2.563 0.938-0.762 0.175-1.594 0.269-2.481 0.269-1.012 0-1.606-0.125-2.381-0.381s-1.438-0.619-1.988-1.087c-0.55-0.475-0.925-0.975-1.137-1.506s-0.319-1.3-0.319-2.313v-7.744h-3v-3.125c0.869-0.281 1.875-0.688 2.488-1.213 0.619-0.525 1.119-1.156 1.488-1.894 0.375-0.737 0.631-1.675 0.775-2.813h3.138v5.1h5.113v3.944h-5.106v5.662c0 1.281-0.019 2.019 0.119 2.381s0.475 0.738 0.844 0.95c0.488 0.294 1.050 0.438 1.675 0.438 1.119 0 2.231-0.363 3.337-1.087v3.481z"></path>
</symbol>
<symbol id="wpusb-tumblr-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.822 0-16 7.178-16 16s7.178 16 16 16c8.822 0 16-7.178 16-16s-7.177-16-16-16zM21.409 23.626c-0.741 0.349-1.415 0.597-2.020 0.737-0.603 0.14-1.253 0.211-1.954 0.211-0.795 0-1.265-0.101-1.875-0.301-0.612-0.202-1.133-0.49-1.564-0.859-0.433-0.372-0.731-0.767-0.898-1.185s-0.251-1.027-0.251-1.823v-6.101h-2.364v-2.465c0.683-0.222 1.475-0.539 1.962-0.954 0.489-0.416 0.88-0.913 1.173-1.494 0.297-0.579 0.499-1.32 0.611-2.216h2.474v4.022h4.022v3.106h-4.022v4.46c0 1.009-0.014 1.593 0.094 1.878 0.107 0.284 0.372 0.579 0.662 0.75 0.387 0.231 0.825 0.347 1.321 0.347 0.881 0 1.758-0.285 2.628-0.858v2.743h0.001z"></path>
</symbol>
<symbol id="wpusb-gmail" viewBox="0 0 32 32">
<path d="M31.996 7.806v-0.76c0-1.442-1.18-2.622-2.622-2.622l-0.001 0.001-0.002 0.001 0.002-0.002-26.753 0.001c-1.442 0-2.622 1.18-2.622 2.622v17.908c0 1.442 1.18 2.621 2.622 2.621l25.74-0.001c2.75-0.032 3.576-0.712 3.639-2.619l-0.004-17.151zM27.421 5.066l-11.466 8.446-11.391-8.446h22.857zM4.203 11.628l10.631 7.323-10.637 7.397 0.006-14.72zM4.478 26.934l10.919-7.592 0.192 0.133c0.11 0.077 0.238 0.115 0.367 0.115 0.127 0 0.563-0.25 0.563-0.25l10.922 7.594h-22.961zM27.713 26.343l-10.631-7.392 10.631-7.323v14.715z"></path>
</symbol>
<symbol id="wpusb-gmail-square" viewBox="0 0 32 32">
<path d="M6.895 8.491c-1.131 0.371-1.62 1.978-1.091 3.588 0.528 1.618 1.873 2.621 3.003 2.254 1.132-0.374 1.622-1.98 1.095-3.593-0.528-1.612-1.872-2.62-3.007-2.25z"></path>
<path d="M27.352 10.748h-10.879l5.441 4.196z"></path>
<path d="M9.008 17.974c-2.885 0-4.561 1.44-4.561 2.819 0 1.377 1.566 2.491 3.493 2.491 1.93 0 3.493-1.115 3.493-2.491 0.001-1.379-1.628-1.791-2.424-2.819z"></path>
<path d="M27.258 20.288v-6.585l-3.933 3.229z"></path>
<path d="M16.306 13.703v6.585l3.934-3.356z"></path>
<path d="M26.024 0.28h-20.047c-3.302 0-5.977 2.627-5.977 5.871v19.699c0 3.241 2.676 5.87 5.977 5.87h20.047c3.299 0 5.976-2.63 5.976-5.87v-19.699c0-3.244-2.677-5.871-5.976-5.871zM12.315 11.41c0 1.62-1.174 3.004-2.833 3.563-0.037 0.649 2.391 2.825 2.632 3.177 1.171 1.708 1.057 5.949-4.581 6.265-2.908 0-5.265-1.541-5.265-3.44 0-1.902 2.357-3.444 5.265-3.444 0.197 0 0.395 0.007 0.584 0.022-0.739-0.812-0.689-1.723-0.53-2.323-2.341-0.12-4.201-1.781-4.201-3.819 0-2.113 2.002-3.824 4.467-3.824 0.381 0 0.751 0.041 1.105 0.116l4.285-0.116-1.294 0.826h-1.325c1.029 0.704 1.69 1.784 1.69 2.998zM29.732 22.274h-15.839v-11.782h15.839v11.782z"></path>
<path d="M27.206 20.697l-4.112-3.596-1.233 0.895-1.299-0.895-4.29 3.596v1.32h10.934z"></path>
</symbol>
<symbol id="wpusb-gmail-rounded" viewBox="0 0 32 32">
<path d="M16.68 18.027l6.442 4.48v-8.917l-2.849 1.963z"></path>
<path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM23.516 23.253v0h-15.599c-0.874 0-1.589-0.715-1.589-1.589v-10.852c0-0.874 0.715-1.589 1.589-1.589v-0h16.213c0.874 0 1.589 0.715 1.589 1.589v0.461l0.003 10.394c-0.038 1.155-0.539 1.568-2.205 1.587z"></path>
<path d="M15.997 18.414c-0.078 0-0.155-0.023-0.222-0.070l-0.116-0.081-6.617 4.601h13.915l-6.619-4.602c0 0-0.264 0.152-0.341 0.152z"></path>
<path d="M24.129 9.223l0-0-0.001 0.001z"></path>
<path d="M22.946 9.612h-13.851l6.903 5.118z"></path>
<path d="M15.312 18.022l-6.436-4.433-0.004 8.92 6.446-4.482z"></path>
</symbol>
<symbol id="wpusb-email" viewBox="0 0 32 32">
<path d="M29.714 25.714v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 6.946v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.072 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 6.286v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path>
</symbol>
<symbol id="wpusb-email-square" viewBox="0 0 32 32">
<path d="M2.381 0.111c-0.916 0.237-1.606 0.787-2.015 1.595l-0.248 0.506-0.032 13.567c-0.032 15.42-0.086 14.342 0.83 15.258 0.927 0.927-0.129 0.862 15.043 0.862 15.161 0 14.138 0.054 15.043-0.851s0.851 0.119 0.851-15.043c0-14.655 0.032-13.976-0.636-14.892-0.205-0.28-0.539-0.55-0.948-0.744l-0.625-0.313-13.47-0.022c-7.403 0-13.61 0.022-13.793 0.075zM26.626 7.212c0.086 0.151-9.526 9.817-9.935 9.989-0.431 0.183-1.045 0.205-0.937 0.032 0.043-0.086 0-0.097-0.162-0.043-0.14 0.043-0.226 0.022-0.226-0.054 0-0.065-0.054-0.086-0.119-0.043-0.108 0.065-9.784-9.612-9.881-9.881-0.054-0.129 21.174-0.129 21.26 0zM8.707 11.49c1.972 1.993 3.588 3.685 3.588 3.771 0 0.162-7.123 7.478-7.284 7.478-0.054 0-0.097-2.974-0.097-7.435 0-4.601 0.043-7.435 0.097-7.435 0.065 0 1.724 1.627 3.696 3.621zM27.004 15.37c0 4.062-0.043 7.371-0.086 7.349-0.215-0.086-7.263-7.306-7.22-7.403 0.054-0.172 7.101-7.338 7.209-7.338 0.054 0 0.097 2.974 0.097 7.392zM13.771 16.652c1.099 1.099 1.444 1.272 2.511 1.218 0.442-0.022 0.765-0.075 0.722-0.129-0.032-0.054 0.022-0.075 0.119-0.032 0.097 0.032 0.205 0.011 0.248-0.054 0.054-0.075 0.022-0.086-0.065-0.032-0.065 0.043 0.291-0.323 0.808-0.819s1.002-0.905 1.067-0.905c0.129 0 7.392 7.295 7.392 7.424 0 0.032-4.752 0.065-10.571 0.065-6.487 0-10.549-0.043-10.528-0.097 0.032-0.097 7.295-7.554 7.36-7.554 0.011 0 0.442 0.409 0.937 0.916z"></path>
</symbol>
<symbol id="wpusb-email-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM8 8h16c0.286 0 0.563 0.061 0.817 0.177l-8.817 10.286-8.817-10.287c0.254-0.116 0.531-0.177 0.817-0.177zM6 22v-12c0-0.042 0.002-0.084 0.004-0.125l5.864 6.842-5.8 5.8c-0.045-0.167-0.069-0.34-0.069-0.517zM24 24h-16c-0.177 0-0.35-0.024-0.517-0.069l5.691-5.691 2.826 3.297 2.826-3.297 5.691 5.691c-0.167 0.045-0.34 0.069-0.517 0.069zM26 22c0 0.177-0.024 0.35-0.069 0.517l-5.8-5.8 5.865-6.842c0.003 0.041 0.004 0.083 0.004 0.125v12z"></path>
</symbol>
<symbol id="wpusb-telegram" viewBox="0 0 32 32">
<path d="M31.501 0.208q0.589 0.428 0.482 1.142l-4.568 27.409q-0.089 0.517-0.571 0.803-0.25 0.143-0.553 0.143-0.196 0-0.428-0.089l-8.083-3.301-4.318 5.264q-0.321 0.41-0.874 0.41-0.232 0-0.393-0.071-0.339-0.125-0.544-0.419t-0.205-0.651v-6.228l15.417-18.897-19.075 16.506-7.048-2.891q-0.66-0.25-0.714-0.981-0.036-0.714 0.571-1.053l29.693-17.13q0.268-0.161 0.571-0.161 0.357 0 0.642 0.196z"></path>
</symbol>
<symbol id="wpusb-telegram-square" viewBox="0 0 32 32">
<path d="M2.533 0.131c-1.123 0.299-2.115 1.297-2.408 2.426-0.081 0.324-0.094 1.903-0.094 13.442 0 14.416-0.031 13.386 0.393 14.185 0.249 0.487 0.904 1.142 1.391 1.391 0.798 0.424-0.231 0.393 14.185 0.393s13.386 0.031 14.185-0.393c0.487-0.25 1.142-0.904 1.391-1.391 0.424-0.798 0.393 0.231 0.393-14.185s0.031-13.386-0.393-14.185c-0.25-0.487-0.904-1.142-1.391-1.391-0.798-0.424 0.237-0.393-14.216-0.387-11.234 0-13.149 0.012-13.436 0.094zM23.966 9.045c0.2 0.137 0.287 0.536 0.237 1.042-0.025 0.231-0.655 3.194-1.397 6.581l-1.354 6.157-0.25 0.112c-0.374 0.181-0.755 0.119-1.16-0.175-0.181-0.131-0.636-0.462-1.017-0.73-0.374-0.268-0.711-0.53-0.736-0.58s-0.081-0.087-0.125-0.087c-0.044 0-0.218-0.131-0.387-0.287-0.175-0.156-0.487-0.412-0.705-0.568-0.356-0.25-0.405-0.268-0.499-0.187-0.056 0.050-0.524 0.462-1.042 0.917-0.998 0.88-1.566 1.235-1.772 1.123-0.075-0.037-0.175-0.237-0.256-0.48-0.075-0.237-0.206-0.574-0.287-0.755s-0.15-0.381-0.15-0.443c0-0.062-0.087-0.362-0.187-0.667-0.412-1.191-0.511-1.51-0.618-1.927-0.243-0.911-0.019-0.755-2.314-1.591-1.117-0.405-2.052-0.774-2.083-0.823s-0.037-0.168-0.012-0.256c0.094-0.393 0.287-0.48 7.211-3.262 3.655-1.466 6.98-2.788 7.392-2.932 0.811-0.293 1.273-0.343 1.51-0.181z"></path>
<path d="M21.121 11.708c-0.081 0.025-0.287 0.143-0.462 0.256-0.175 0.106-0.337 0.193-0.368 0.181-0.025-0.006-0.050 0.012-0.050 0.050 0 0.062-0.374 0.281-0.449 0.262-0.031-0.006-0.050 0.012-0.050 0.050 0 0.062-0.349 0.268-0.399 0.237-0.019-0.012-0.075 0.037-0.125 0.106-0.056 0.069-0.1 0.1-0.1 0.075s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.025 0 0.069-0.374 0.293-0.449 0.268-0.031-0.006-0.050 0.012-0.050 0.050 0 0.056-0.331 0.256-0.412 0.249-0.019-0.006-0.075 0.044-0.125 0.106-0.044 0.062-0.087 0.087-0.087 0.062s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.025 0.056-0.056 0.087-0.075 0.069-0.025-0.019-0.094 0.019-0.168 0.081-0.069 0.069-0.143 0.106-0.168 0.094-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.012 0 0.062-0.387 0.306-0.449 0.281-0.031-0.006-0.050 0.019-0.050 0.050 0 0.037-0.031 0.062-0.062 0.062-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.044 0.069-0.094 0.069s-0.094 0.025-0.094 0.062c0 0.031-0.044 0.062-0.094 0.062s-0.094 0.025-0.094 0.062c0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.037 0.062-0.087 0.062-0.162 0-0.175 0.119-0.050 0.48 0.069 0.2 0.156 0.518 0.2 0.705 0.037 0.187 0.125 0.455 0.181 0.593 0.062 0.137 0.131 0.331 0.156 0.437 0.075 0.331 0.231 0.848 0.505 1.684 0.15 0.443 0.281 0.867 0.293 0.936 0.025 0.112 0.031 0.106 0.069-0.031 0.025-0.087 0.125-0.873 0.231-1.747s0.206-1.647 0.218-1.715c0.069-0.324 2.495-2.551 4.897-4.491 0.293-0.237 0.586-0.487 0.661-0.555 0.405-0.412 1.166-1.067 1.229-1.067 0.044 0 0.075-0.037 0.075-0.075 0-0.044 0.075-0.15 0.175-0.237 0.268-0.256 0.187-0.455-0.137-0.331z"></path>
</symbol>
<symbol id="wpusb-telegram-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.838 0-16 7.162-16 16s7.162 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.863 10.969l-2.625 12.369c-0.181 0.881-0.712 1.087-1.45 0.681l-4-2.956-1.919 1.869c-0.225 0.219-0.4 0.4-0.8 0.4-0.519 0-0.431-0.194-0.606-0.688l-1.363-4.475-3.956-1.231c-0.856-0.262-0.862-0.85 0.194-1.269l15.412-5.95c0.7-0.319 1.381 0.169 1.113 1.25z"></path>
</symbol>
<symbol id="wpusb-skype" viewBox="0 0 32 32">
<path d="M29.378 18.579c0.16-0.835 0.245-1.697 0.245-2.579 0-7.524-6.1-13.623-13.623-13.623-0.882 0-1.744 0.085-2.579 0.245-3.008-2.622-7.574-2.503-10.438 0.361s-2.983 7.43-0.361 10.438c-0.16 0.835-0.245 1.697-0.245 2.579 0 7.524 6.1 13.623 13.623 13.623 0.882 0 1.744-0.085 2.58-0.245 3.007 2.622 7.574 2.503 10.438-0.361s2.983-7.43 0.361-10.438zM16.26 24.391c-4.035 0-7.397-1.803-7.397-4.004 0-0.978 0.55-1.865 1.803-1.865 1.926 0 2.11 2.751 5.411 2.751 1.589 0 2.598-0.703 2.598-1.62 0-1.131-0.978-1.314-2.567-1.712l-2.629-0.642c-2.599-0.642-4.616-1.712-4.616-4.708 0-3.638 3.607-4.982 6.694-4.982 3.393 0 6.817 1.345 6.817 3.393 0 1.039-0.704 1.957-1.865 1.957-1.742 0-1.804-2.048-4.616-2.048-1.559 0-2.567 0.428-2.567 1.376 0 1.039 1.009 1.283 2.385 1.589l1.864 0.428c2.537 0.58 5.563 1.65 5.563 4.769 0 3.637-3.516 5.318-6.878 5.318z"></path>
</symbol>
<symbol id="wpusb-skype-square" viewBox="0 0 32 32">
<path d="M26 0h-20c-3.314 0-6 2.686-6 6v20c0 3.314 2.686 6 6 6h20c3.314 0 6-2.686 6-6v-20c0-3.314-2.686-6-6-6zM20.338 25.46c-1.020 0-1.97-0.292-2.78-0.792-0.52 0.094-1.054 0.148-1.604 0.148-4.87 0-8.816-3.926-8.816-8.77 0-0.47 0.038-0.932 0.11-1.382-0.538-0.824-0.848-1.808-0.848-2.864 0-2.906 2.354-5.26 5.26-5.262 1.060 0 2.044 0.314 2.872 0.854 0.46-0.076 0.936-0.116 1.42-0.116 4.868 0 8.816 3.928 8.816 8.77 0 0.404-0.030 0.8-0.082 1.19 0.578 0.846 0.914 1.866 0.914 2.962 0 2.908-2.354 5.262-5.262 5.262z"></path>
<path d="M14.848 14.358c-2.548-0.62-1.154-2.8 0.91-2.768 2.004 0.032 3.024 2.148 3.93 2.038 0.91-0.11 1.684-1.472 0.254-2.692-1.234-1.056-2.8-1.638-5.204-1.42-1.884 0.17-3.674 1.384-3.894 3.748-0.218 2.366 2.586 3.568 4.806 3.898 1.556 0.228 3.676 0.982 2.4 2.438-1.168 1.338-3.384 0.51-3.966 0.146-0.582-0.368-1.238-1.676-2.33-1.606-1.094 0.074-1.632 1.51-0.29 2.77 1.202 1.126 2.512 1.748 5.314 1.6 2.804-0.146 5.316-2.62 4.332-4.952-0.984-2.328-3.714-2.582-6.262-3.2z"></path>
</symbol>
<symbol id="wpusb-skype-rounded" viewBox="0 0 32 32">
<path d="M19.607 15.753c-0.383-0.257-0.857-0.478-1.402-0.658-0.538-0.178-1.147-0.342-1.812-0.488-0.523-0.123-0.905-0.222-1.132-0.287-0.222-0.062-0.443-0.15-0.66-0.263-0.207-0.107-0.372-0.235-0.488-0.382-0.108-0.137-0.163-0.3-0.163-0.492 0-0.313 0.167-0.577 0.508-0.807 0.353-0.238 0.832-0.358 1.418-0.358 0.633 0 1.093 0.107 1.368 0.322 0.283 0.222 0.53 0.537 0.733 0.937 0.177 0.313 0.335 0.53 0.49 0.667 0.165 0.15 0.402 0.228 0.705 0.228 0.335 0 0.617-0.12 0.842-0.362 0.223-0.238 0.337-0.512 0.337-0.813 0-0.313-0.088-0.638-0.257-0.96s-0.437-0.632-0.795-0.922c-0.358-0.29-0.812-0.52-1.352-0.693-0.537-0.173-1.182-0.26-1.912-0.26-0.917 0-1.725 0.13-2.405 0.39-0.688 0.263-1.223 0.647-1.59 1.138-0.37 0.495-0.557 1.068-0.557 1.705 0 0.667 0.178 1.233 0.53 1.687 0.345 0.447 0.82 0.803 1.407 1.062 0.577 0.25 1.297 0.472 2.148 0.66 0.623 0.133 1.13 0.263 1.502 0.383 0.357 0.113 0.652 0.28 0.875 0.495 0.212 0.205 0.315 0.465 0.315 0.802 0 0.42-0.198 0.762-0.605 1.052-0.418 0.293-0.973 0.44-1.65 0.44-0.493 0-0.892-0.072-1.19-0.218-0.295-0.143-0.525-0.325-0.687-0.543-0.168-0.228-0.325-0.518-0.47-0.86-0.13-0.315-0.293-0.557-0.482-0.723-0.195-0.173-0.44-0.257-0.72-0.257-0.345 0-0.632 0.11-0.857 0.325-0.227 0.222-0.342 0.488-0.342 0.798 0 0.492 0.177 1.007 0.525 1.52 0.345 0.515 0.798 0.928 1.35 1.233 0.77 0.42 1.757 0.632 2.933 0.632 0.98 0 1.84-0.157 2.56-0.462 0.725-0.31 1.285-0.748 1.663-1.298 0.38-0.553 0.573-1.188 0.573-1.882 0-0.58-0.112-1.080-0.333-1.485-0.222-0.403-0.533-0.738-0.925-1.002zM16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM19.835 24.958c-0.812 0-1.577-0.208-2.247-0.58-0.485 0.095-0.987 0.143-1.5 0.143-4.522 0-8.19-3.777-8.19-8.428 0-0.583 0.058-1.15 0.167-1.697-0.415-0.723-0.653-1.567-0.653-2.468 0-2.698 2.127-4.89 4.752-4.89 0.928 0 1.793 0.277 2.527 0.752 0.453-0.082 0.923-0.123 1.398-0.123 4.525 0 8.192 3.773 8.192 8.428 0 0.618-0.065 1.223-0.188 1.807 0.315 0.655 0.493 1.39 0.493 2.172-0.002 2.697-2.127 4.885-4.75 4.885z"></path>
</symbol>
<symbol id="wpusb-viber" viewBox="0 0 32 32">
<path d="M15.385 0.225c-0.568 0.243-0.762 0.974-0.4 1.486 0.212 0.293 0.562 0.424 1.167 0.424 2.229 0.006 4.919 0.793 6.942 2.023 1.742 1.061 3.359 2.622 4.476 4.314 1.392 2.091 2.204 4.576 2.304 7.023 0.037 0.993 0.131 1.305 0.449 1.548 0.287 0.218 0.843 0.243 1.111 0.037 0.462-0.343 0.531-0.705 0.406-2.16-0.337-3.789-1.86-7.142-4.47-9.845-1.336-1.38-2.815-2.46-4.495-3.284-1.13-0.556-1.916-0.849-2.997-1.124-1.754-0.449-3.983-0.668-4.495-0.443z"></path>
<path d="M4.423 3.777c-0.462 0.131-0.88 0.443-1.567 1.161-1.398 1.455-2.204 2.972-2.622 4.894-0.2 0.924-0.2 2.722 0.006 3.664 0.275 1.305 0.687 2.266 1.554 3.652 3.121 5 8.003 9.888 13.035 13.053 1.405 0.886 2.397 1.311 3.708 1.592 0.936 0.2 2.741 0.206 3.658 0.006 0.943-0.206 1.536-0.412 2.428-0.855 0.949-0.474 1.642-0.968 2.516-1.804 0.712-0.687 0.955-1.030 1.105-1.561 0.206-0.699-0.031-1.648-0.512-2.11-0.456-0.437-4.332-3.44-4.638-3.59-0.3-0.156-0.412-0.175-0.936-0.175-0.749 0-1.105 0.15-1.723 0.73-0.874 0.824-1.723 1.217-2.803 1.28-1.067 0.062-1.867-0.2-3.109-1.036-1.96-1.317-3.858-3.209-5.175-5.169-0.812-1.217-1.099-2.091-1.030-3.14s0.462-1.91 1.28-2.772c0.581-0.618 0.73-0.974 0.73-1.729 0-0.543-0.019-0.63-0.187-0.955-0.237-0.449-3.409-4.476-3.721-4.726-0.531-0.418-1.367-0.593-1.998-0.412z"></path>
<path d="M15.572 5.506c-0.662 0.144-0.999 0.968-0.612 1.486 0.268 0.362 0.393 0.406 1.373 0.487 2.366 0.206 4.214 1.068 5.793 2.716 1.492 1.554 2.285 3.409 2.441 5.693 0.044 0.718 0.131 0.93 0.462 1.18 0.406 0.3 1.067 0.169 1.355-0.275 0.156-0.231 0.162-0.287 0.156-0.911-0.031-1.941-0.768-4.17-1.935-5.818-0.562-0.799-1.879-2.11-2.659-2.653-1.292-0.893-2.84-1.523-4.345-1.767-0.868-0.144-1.742-0.2-2.029-0.137z"></path>
<path d="M15.385 10.9c-0.562 0.243-0.762 0.974-0.4 1.48 0.194 0.268 0.462 0.381 1.061 0.437 0.899 0.081 1.642 0.437 2.241 1.068 0.543 0.568 0.936 1.486 0.936 2.204 0.006 0.4 0.175 0.78 0.443 0.974 0.281 0.2 0.837 0.212 1.092 0.019 0.456-0.337 0.556-0.812 0.368-1.804-0.406-2.185-2.079-3.902-4.245-4.345-0.655-0.137-1.23-0.15-1.498-0.031z"></path>
</symbol>
<symbol id="wpusb-viber-square" viewBox="0 0 32 32">
<path d="M4.793 0.123c-2.116 0.2-4.019 1.882-4.598 4.053-0.122 0.457-0.156 2.672-0.156 11.88 0 12.348-0.033 11.747 0.635 13.072 0.367 0.713 1.492 1.837 2.205 2.205 1.325 0.668 0.713 0.635 13.183 0.635h11.424l0.757-0.267c1.782-0.635 2.917-1.804 3.496-3.608l0.256-0.813v-11.045c0-6.558-0.045-11.312-0.111-11.702-0.356-2.227-2.327-4.12-4.576-4.409-0.969-0.122-21.211-0.122-22.514 0zM18.355 6.024c1.214 0.312 2.739 1.080 3.641 1.826 2.104 1.748 3.251 4.019 3.552 7.026 0.122 1.136 0.111 1.303-0.056 1.559-0.212 0.312-0.735 0.39-0.946 0.122-0.067-0.089-0.178-0.701-0.234-1.358-0.256-2.928-1.269-4.944-3.229-6.436-1.37-1.058-2.594-1.537-4.454-1.737-1.225-0.145-1.559-0.29-1.559-0.701 0-0.122 0.089-0.323 0.2-0.445 0.167-0.189 0.29-0.212 1.191-0.156 0.557 0.033 1.403 0.167 1.893 0.301zM9.314 6.18c0.735 0.312 2.694 2.694 3.374 4.131 0.612 1.247 0.501 1.648-0.679 2.605-0.412 0.334-0.791 0.724-0.846 0.868-0.39 1.024 0.445 2.906 2.004 4.521 1.37 1.425 3.229 2.527 4.287 2.527 0.501 0 0.579-0.033 0.946-0.468 1.203-1.381 1.147-1.347 1.893-1.403 0.668-0.045 0.701-0.033 1.715 0.568 1.548 0.924 3.429 2.494 3.63 3.017 0.29 0.768-0.089 1.648-1.314 2.984-0.991 1.080-2.060 1.481-3.14 1.169-0.913-0.267-4.031-1.859-5.3-2.717-4.331-2.895-7.794-6.948-9.798-11.446-0.991-2.227-1.202-3.196-0.835-3.919 0.468-0.913 2.672-2.594 3.396-2.594 0.167 0 0.468 0.067 0.668 0.156zM18.077 8.384c0.278 0.067 0.924 0.312 1.447 0.568 2.149 1.013 3.563 3.262 3.563 5.667 0 0.902-0.1 1.091-0.568 1.091-0.401 0-0.657-0.367-0.657-0.958 0-1.225-0.523-2.617-1.314-3.507-0.857-0.958-2.060-1.559-3.552-1.77-0.846-0.111-1.214-0.401-1.080-0.824 0.156-0.546 0.69-0.612 2.16-0.267zM17.988 10.823c1.581 0.334 2.516 1.436 2.628 3.073 0.045 0.779 0.045 0.813-0.245 0.935-0.445 0.212-0.813-0.011-0.902-0.534-0.278-1.626-0.713-2.093-2.149-2.316-0.69-0.111-0.946-0.757-0.445-1.102 0.301-0.212 0.356-0.212 1.113-0.056z"></path>
</symbol>
<symbol id="wpusb-viber-rounded" viewBox="0 0 32 32">
<path d="M12.957 0.249c-2.133 0.424-4.552 1.472-6.323 2.744-1.147 0.836-2.956 2.656-3.766 3.804-1.21 1.709-2.195 4.053-2.644 6.248-0.125 0.636-0.187 1.659-0.187 2.968 0 2.881 0.349 4.452 1.521 6.797 2.369 4.701 6.298 7.782 11.323 8.867 1.484 0.324 4.751 0.324 6.235 0 5.026-1.085 8.954-4.165 11.323-8.867 1.172-2.345 1.521-3.916 1.521-6.797 0-1.309-0.062-2.332-0.187-2.968-0.461-2.282-1.459-4.589-2.756-6.397-0.836-1.147-2.656-2.956-3.804-3.766-1.721-1.222-4.14-2.232-6.26-2.644-1.247-0.237-4.789-0.237-5.998 0.012zM17.16 8.355c0.499 0.112 1.372 0.424 1.958 0.711 1.397 0.673 2.968 2.195 3.654 3.542 0.574 1.097 0.96 2.556 0.96 3.604 0 0.673-0.037 0.811-0.262 0.923-0.474 0.262-0.686-0.112-0.773-1.284-0.212-3.429-3.093-6.36-6.51-6.659-0.811-0.075-1.060-0.2-1.060-0.524 0-0.549 0.574-0.636 2.033-0.312zM10.5 8.605c0.187 0.112 0.499 0.449 0.698 0.761 0.187 0.312 0.823 1.185 1.397 1.945 0.561 0.761 1.035 1.496 1.035 1.621 0 0.137-0.175 0.387-0.387 0.574-0.224 0.175-0.648 0.561-0.96 0.848-0.536 0.511-0.549 0.561-0.499 1.097 0.037 0.312 0.224 0.885 0.424 1.272 0.436 0.86 2.083 2.581 2.968 3.093 0.773 0.449 1.783 0.786 2.145 0.711 0.162-0.025 0.536-0.387 0.873-0.823 0.686-0.885 0.885-1.073 1.172-1.073 0.125 0 0.748 0.412 1.397 0.91s1.521 1.122 1.945 1.397c1.197 0.786 1.397 1.334 0.848 2.419-0.349 0.673-1.322 1.609-2.020 1.945-0.661 0.312-1.235 0.187-2.569-0.574-4.29-2.432-6.697-4.377-8.58-6.909-1.521-2.045-3.255-5.001-3.492-5.936-0.125-0.511-0.112-0.648 0.1-1.16 0.474-1.072 2.008-2.307 2.868-2.32 0.162 0 0.449 0.087 0.636 0.2zM17.933 10.525c1.771 0.611 2.98 1.871 3.542 3.666 0.424 1.372 0.324 2.195-0.262 2.195-0.299 0-0.424-0.299-0.511-1.172-0.15-1.472-1.16-2.906-2.519-3.567-0.299-0.15-0.923-0.337-1.397-0.424-0.86-0.15-1.035-0.312-0.86-0.773 0.1-0.262 1.147-0.224 2.008 0.075zM18.345 12.72c0.299 0.175 0.698 0.574 0.885 0.873 0.624 0.96 0.611 2.12-0.012 2.020-0.299-0.037-0.387-0.2-0.599-0.96-0.187-0.711-0.698-1.222-1.322-1.334-0.574-0.1-0.798-0.249-0.798-0.536 0-0.611 0.873-0.636 1.846-0.062z"></path>
</symbol>
<symbol id="wpusb-printer" viewBox="0 0 32 32">
<path d="M8 2h16v4h-16v-4z"></path>
<path d="M30 8h-28c-1.1 0-2 0.9-2 2v10c0 1.1 0.9 2 2 2h6v8h16v-8h6c1.1 0 2-0.9 2-2v-10c0-1.1-0.9-2-2-2zM4 14c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM22 28h-12v-10h12v10z"></path>
</symbol>
<symbol id="wpusb-printer-square" viewBox="0 0 32 32">
<path d="M0.754 0.266c-0.231 0.124-0.426 0.328-0.55 0.594l-0.204 0.39v29.613l0.195 0.355c0.115 0.195 0.364 0.452 0.568 0.568l0.364 0.213h29.702l0.355-0.204c0.195-0.115 0.435-0.355 0.55-0.55l0.204-0.355v-29.738l-0.266-0.39c-0.506-0.763 0.985-0.701-15.729-0.701h-14.833l-0.355 0.204zM21.815 5.154c0.142 0.169 0.142 8.898 0 9.067-0.151 0.186-11.542 0.186-11.693 0-0.151-0.177-0.142-8.898 0-9.076 0.151-0.177 11.542-0.169 11.693 0.009zM9.049 11.143c0.053 0.106 0.089 0.949 0.089 2.129v1.961h13.662v-1.978c0-1.482 0.027-2.023 0.115-2.138 0.098-0.142 0.248-0.151 1.26-0.124 1.003 0.027 1.207 0.053 1.597 0.248 0.603 0.293 1.331 1.038 1.623 1.659l0.24 0.515v4.214c0 4.196 0 4.214-0.204 4.649-0.444 0.967-1.357 1.748-2.298 1.97-0.719 0.169-1.881 0.16-2.138-0.018-0.195-0.133-0.195-0.169-0.195-2.174v-2.032h-13.662v1.978c0 2.537 0.071 2.404-1.278 2.351-0.727-0.035-1.118-0.098-1.49-0.24-0.71-0.275-1.411-0.932-1.774-1.677l-0.293-0.594v-4.214c0-4.196 0-4.214 0.204-4.649 0.399-0.869 1.136-1.57 1.97-1.854 0.275-0.098 0.727-0.142 1.437-0.151 0.94 0 1.047 0.018 1.136 0.169zM21.815 21.035c0.142 0.169 0.142 5.704 0 5.882-0.151 0.169-11.542 0.169-11.693 0-0.142-0.177-0.142-5.713 0-5.882 0.089-0.106 1.020-0.124 5.846-0.124s5.758 0.018 5.846 0.124z"></path>
<path d="M11.577 6.751c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.542 0.532 2.324 0 4.267-0.035 4.32-0.071 0.328-0.213 0.319-0.807-0.009-0.94-0.080-0.027-2.032-0.053-4.338-0.053-3.389 0-4.223 0.027-4.356 0.124z"></path>
<path d="M11.657 9.093c-0.213 0.142-0.311 0.452-0.204 0.656 0.062 0.115 0.151 0.231 0.204 0.266s1.996 0.071 4.32 0.071c4.64 0 4.542 0.009 4.542-0.532s0.098-0.532-4.542-0.532c-2.324 0-4.267 0.036-4.32 0.071z"></path>
<path d="M11.577 11.542c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.516 0.532 2.307 0 4.258-0.027 4.338-0.053 0.328-0.133 0.337-0.727 0.009-0.94-0.053-0.036-1.996-0.071-4.32-0.071-3.416 0-4.25 0.027-4.383 0.124z"></path>
<path d="M24.388 12.704c-0.248 0.133-0.523 0.621-0.523 0.923s0.231 0.772 0.452 0.932c0.337 0.231 0.914 0.186 1.233-0.106 0.949-0.843-0.053-2.351-1.162-1.748z"></path>
</symbol>
<symbol id="wpusb-printer-rounded" viewBox="0 0 32 32">
<path d="M13.162 0.188c-2.213 0.412-4.838 1.525-6.6 2.813-3.3 2.412-5.662 6.2-6.375 10.213-0.237 1.425-0.237 4.15 0 5.575 0.575 3.225 2.225 6.363 4.588 8.675 2.287 2.25 5.3 3.8 8.438 4.35 1.425 0.237 4.15 0.237 5.575 0 6.6-1.163 11.863-6.425 13.025-13.025 0.237-1.425 0.237-4.15 0-5.575-1.163-6.6-6.425-11.863-13.025-13.025-1.337-0.225-4.35-0.225-5.625 0zM22 8.175v2.175l0.788 0.050c1 0.063 1.113 0.1 1.3 0.463 0.225 0.412 0.238 8.762 0.012 8.987-0.087 0.087-0.1 0.15-0.025 0.15 0.063 0-0.050 0.113-0.262 0.25-0.3 0.2-0.587 0.25-1.4 0.25h-1.038v1.425c0 1.188-0.038 1.438-0.2 1.5-0.113 0.038-2.35 0.075-4.988 0.075-3.787 0-4.813-0.038-4.912-0.163-0.075-0.087-0.162-0.775-0.175-1.512l-0.037-1.363-1.25 0.025c-1.063 0.012-1.3-0.012-1.625-0.238-0.2-0.137-0.325-0.25-0.263-0.25 0.075 0 0.063-0.063-0.025-0.15-0.225-0.225-0.213-8.575 0.013-8.988 0.2-0.363 0.3-0.4 1.375-0.463l0.838-0.050v-4.35h11.875v2.175z"></path>
<path d="M11.188 7.35c-0.037 0.1-0.063 0.813-0.063 1.6v1.425h10.125v-1.425c0-1.050-0.050-1.45-0.175-1.563-0.262-0.225-9.8-0.263-9.887-0.037z"></path>
<path d="M11.5 17.538c0 0.063-0.063 0.063-0.125 0.025-0.088-0.050-0.113 0.875-0.1 2.837l0.037 2.913h9.875v-5.75l-4.85-0.063c-2.662-0.038-4.838-0.012-4.838 0.038zM19.625 18.75c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25zM19.625 21.25c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25z"></path>
</symbol>
<symbol id="wpusb-reddit" viewBox="0 0 32 32">
<path d="M32 16.018q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.197-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 19.571q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25.911q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 22.25q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path>
</symbol>
<symbol id="wpusb-reddit-square" viewBox="0 0 32 32">
<path d="M3.735 0.177c-1.397 0.376-2.577 1.346-3.207 2.642-0.528 1.071-0.492 0.087-0.463 13.304 0.014 9.2 0.043 11.965 0.109 12.211 0.152 0.514 0.579 1.339 0.941 1.788 0.666 0.825 1.614 1.433 2.649 1.708 0.478 0.123 1.107 0.13 12.24 0.13s11.762-0.007 12.24-0.13c1.035-0.275 1.983-0.883 2.649-1.708 0.362-0.449 0.789-1.274 0.941-1.788 0.065-0.246 0.094-3.004 0.109-12.167 0.029-13.152 0.058-12.29-0.456-13.34-0.644-1.317-1.817-2.28-3.243-2.656-0.478-0.123-1.1-0.13-12.269-0.123-10.988 0-11.798 0.007-12.24 0.13zM24.371 7.155c0.84 0.384 1.173 0.869 1.173 1.723 0 0.832-0.405 1.433-1.238 1.824-0.398 0.188-0.521 0.21-0.905 0.181-0.565-0.051-1.107-0.311-1.448-0.717-0.261-0.304-0.485-0.818-0.485-1.122 0-0.145-0.101-0.181-1.354-0.485-1.658-0.405-2.186-0.514-2.215-0.478-0.036 0.036-0.796 2.143-1.1 3.033-0.13 0.376-0.261 0.746-0.29 0.811-0.043 0.116-0.007 0.13 0.333 0.13 0.883 0 2.816 0.405 3.93 0.825 0.268 0.101 0.796 0.347 1.187 0.543l0.702 0.362 0.261-0.174c0.702-0.463 1.715-0.528 2.475-0.152 0.47 0.224 1.013 0.782 1.23 1.259 0.239 0.521 0.224 1.433-0.036 1.99-0.109 0.224-0.355 0.572-0.55 0.76l-0.355 0.347-0.036 0.869c-0.029 0.702-0.072 0.955-0.232 1.361-0.992 2.57-4.090 4.459-8.020 4.886-0.905 0.101-3.091 0.101-3.93 0-0.68-0.080-1.462-0.268-2.128-0.507-0.413-0.152-1.346-0.673-1.419-0.789-0.029-0.043-0.268-0.188-0.543-0.326-0.955-0.478-1.998-1.462-2.591-2.447-0.449-0.738-0.622-1.361-0.637-2.28l-0.022-0.825-0.29-0.246c-0.174-0.152-0.391-0.449-0.528-0.738-0.217-0.434-0.239-0.543-0.232-1.064 0.014-1.021 0.536-1.86 1.404-2.273 0.333-0.152 0.499-0.188 1.057-0.188 0.615 0 0.695 0.014 1.165 0.261l0.507 0.261 0.572-0.319c1.6-0.869 2.685-1.158 5.465-1.433l0.405-0.043 0.224-0.449c0.311-0.608 0.622-1.491 0.767-2.15 0.166-0.753 0.695-2.244 0.796-2.244 0.051 0 0.999 0.217 2.114 0.478 1.896 0.449 2.019 0.47 2.092 0.347 0.21-0.376 0.746-0.84 1.122-0.977 0.521-0.181 0.912-0.145 1.6 0.174z"></path>
<path d="M22.858 7.821c-0.601 0.369-0.767 1.107-0.384 1.708 0.42 0.666 1.288 0.767 1.918 0.217 0.34-0.297 0.456-1.006 0.232-1.44-0.319-0.615-1.165-0.847-1.766-0.485z"></path>
<path d="M23.72 14.096l-0.391 0.152 0.514 0.478c0.594 0.55 1.129 1.252 1.383 1.802 0.101 0.21 0.21 0.369 0.253 0.355 0.123-0.043 0.398-0.478 0.478-0.767 0.116-0.413 0.087-0.738-0.101-1.136-0.21-0.449-0.572-0.76-1.079-0.919-0.485-0.152-0.572-0.152-1.057 0.036z"></path>
<path d="M6.811 14.133c-0.355 0.181-0.622 0.47-0.803 0.854-0.275 0.579-0.203 1.245 0.188 1.715l0.195 0.232 0.224-0.449c0.29-0.572 0.738-1.158 1.346-1.737 0.261-0.253 0.478-0.478 0.478-0.492 0-0.022-0.116-0.087-0.253-0.145-0.333-0.138-1.1-0.13-1.375 0.022z"></path>
<path d="M12.146 16.137c-0.63 0.304-0.724 0.478-0.753 1.303-0.014 0.507 0 0.565 0.203 0.818 0.514 0.644 1.433 0.782 2.085 0.304 0.811-0.601 0.832-1.679 0.036-2.323-0.232-0.188-0.42-0.275-0.68-0.304-0.319-0.043-0.427-0.022-0.89 0.203z"></path>
<path d="M18.53 16.101c-0.297 0.159-0.391 0.261-0.579 0.651-0.239 0.485-0.282 0.984-0.123 1.383 0.080 0.188 0.311 0.427 0.311 0.326 0-0.036 0.058-0.007 0.13 0.058 0.239 0.217 0.673 0.347 1.093 0.333 0.405-0.014 0.731-0.116 0.731-0.21 0-0.029 0.065-0.072 0.138-0.094 0.080-0.022 0.217-0.203 0.326-0.427 0.507-1.079-0.080-2.121-1.238-2.186-0.362-0.022-0.492 0.007-0.789 0.167z"></path>
<path d="M12.363 20.973c-0.166 0.166-0.094 0.398 0.203 0.659 0.282 0.261 0.854 0.601 0.963 0.572 0.029-0.007 0.051 0.022 0.051 0.072 0 0.043 0.022 0.058 0.051 0.036 0.022-0.029 0.087-0.014 0.145 0.029 0.051 0.043 0.094 0.058 0.094 0.029s0.051-0.014 0.109 0.036c0.065 0.051 0.13 0.072 0.159 0.051 0.022-0.029 0.087-0.014 0.138 0.029 0.058 0.043 0.145 0.065 0.203 0.043s0.123-0.022 0.152 0.007c0.065 0.065 0.297 0.087 1.375 0.123 0.984 0.036 1.802-0.065 1.983-0.246 0.072-0.072 0.166-0.109 0.21-0.094 0.094 0.029 0.594-0.246 0.68-0.376 0.029-0.043 0.058-0.058 0.058-0.029 0 0.058 0.21-0.094 0.485-0.355 0.188-0.181 0.217-0.47 0.058-0.601-0.123-0.101-0.615-0.036-0.615 0.080 0 0.043-0.094 0.109-0.217 0.145-0.116 0.043-0.217 0.109-0.217 0.152 0 0.036-0.029 0.043-0.072 0.022-0.036-0.022-0.072-0.007-0.072 0.029 0 0.043-0.022 0.072-0.051 0.065-0.116-0.029-0.717 0.109-0.811 0.181-0.13 0.109-0.195 0.116-1.274 0.188-0.688 0.043-1.035 0.036-1.296-0.036-0.195-0.043-0.405-0.072-0.456-0.051s-0.094 0-0.094-0.051c0-0.043-0.036-0.058-0.072-0.036-0.043 0.022-0.123-0.007-0.188-0.072s-0.166-0.101-0.224-0.080c-0.145 0.058-0.543-0.159-0.485-0.261 0.029-0.043 0.022-0.058-0.029-0.029-0.036 0.022-0.174-0.036-0.29-0.138-0.232-0.195-0.514-0.232-0.651-0.094z"></path>
</symbol>
<symbol id="wpusb-reddit-rounded" viewBox="0 0 32 32">
<path d="M19.554 20.839q0.286 0.286 0 0.554-1.107 1.107-3.554 1.107t-3.554-1.107q-0.286-0.268 0-0.554 0.107-0.107 0.268-0.107t0.268 0.107q0.857 0.875 3.018 0.875 2.143 0 3.018-0.875 0.107-0.107 0.268-0.107t0.268 0.107zM14.071 17.607q0 0.661-0.464 1.125t-1.125 0.464-1.134-0.464-0.473-1.125q0-0.679 0.473-1.143t1.134-0.464 1.125 0.473 0.464 1.134zM21.125 17.607q0 0.661-0.473 1.125t-1.134 0.464-1.125-0.464-0.464-1.125 0.464-1.134 1.125-0.473 1.134 0.464 0.473 1.143zM25.607 15.464q0-0.875-0.625-1.5t-1.518-0.625-1.536 0.643q-2.321-1.607-5.554-1.714l1.125-5.054 3.571 0.804q0 0.661 0.464 1.125t1.125 0.464 1.134-0.473 0.473-1.134-0.473-1.134-1.134-0.473q-0.964 0-1.429 0.893l-3.946-0.875q-0.339-0.089-0.446 0.286l-1.232 5.571q-3.214 0.125-5.518 1.732-0.625-0.661-1.554-0.661-0.893 0-1.518 0.625t-0.625 1.5q0 0.625 0.33 1.143t0.884 0.786q-0.107 0.482-0.107 1 0 2.536 2.5 4.339t6.018 1.804q3.536 0 6.036-1.804t2.5-4.339q0-0.571-0.125-1.018 0.536-0.268 0.857-0.777t0.321-1.134zM32 16q0 3.25-1.268 6.214t-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268 6.214 1.268 5.107 3.411 3.411 5.107 1.268 6.214z"></path>
</symbol>
<symbol id="wpusb-flipboard" viewBox="0 0 32 32">
<path d="M0 16v16h10.667v-10.667h10.667v-10.667h10.667v-10.667h-32v16z"></path>
</symbol>
<symbol id="wpusb-flipboard-square" viewBox="0 0 32 32">
<path d="M5.057 0.4c-1.771 0.486-3.314 1.743-4.2 3.486l-0.714 1.371v21.486l0.743 1.4c0.914 1.771 2.657 3.143 4.543 3.543 1.943 0.429 19.2 0.429 21.143 0 1.886-0.4 3.629-1.771 4.543-3.543l0.743-1.4v-21.486l-0.743-1.4c-0.914-1.771-2.657-3.143-4.543-3.543-2.143-0.457-19.743-0.371-21.514 0.086zM25.286 10v3l-6.143 0.171v5.971h-6v6h-6.286v-8.943c0-4.943 0.086-9.057 0.2-9.143 0.114-0.114 4.257-0.171 9.2-0.143l9.029 0.086v3z"></path>
</symbol>
<symbol id="wpusb-flipboard-rounded" viewBox="0 0 32 32">
<path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.123 11.317v2.687l-2.699 0.012-2.706 0.019-0.019 2.699-0.012 2.706-2.706 0.012-2.699 0.019-0.019 2.731-0.012 2.737h-5.436v-16.309h16.309v2.687z"></path>
</symbol>
<symbol id="wpusb-messenger" viewBox="0 0 30 32">
<path d="M14.539 0.084c-0.922 0.046-2.103 0.224-2.954 0.448-0.25 0.066-0.616 0.158-0.815 0.209-0.866 0.219-2.276 0.82-3.29 1.4-2.735 1.568-4.807 3.794-6.090 6.549-0.968 2.062-1.39 4.201-1.283 6.467 0.051 1.064 0.214 1.996 0.56 3.178 0.229 0.784 0.28 0.917 0.667 1.772 0.657 1.456 1.487 2.668 2.745 3.992l0.759 0.794v3.544c0 2.898 0.010 3.544 0.066 3.544 0.036 0 0.306-0.153 0.596-0.336s0.57-0.351 0.616-0.372c0.046-0.015 0.336-0.188 0.637-0.377 0.754-0.468 1.421-0.876 1.716-1.044 0.137-0.076 0.392-0.224 0.56-0.336 0.173-0.107 0.519-0.316 0.774-0.463 0.25-0.148 0.647-0.387 0.876-0.535l0.423-0.27 0.85 0.183c1.416 0.3 1.976 0.362 3.376 0.362 1.349 0 2.113-0.081 3.285-0.356 0.311-0.071 0.723-0.163 0.917-0.204 0.199-0.041 0.677-0.204 1.069-0.356s0.856-0.336 1.029-0.402c0.178-0.066 0.499-0.214 0.713-0.336 0.219-0.117 0.57-0.311 0.779-0.423 0.499-0.275 1.451-0.927 1.93-1.324 1.849-1.517 3.259-3.351 4.186-5.434 0.219-0.489 0.413-0.962 0.433-1.044 0.015-0.081 0.107-0.413 0.204-0.733 0.372-1.278 0.535-2.388 0.535-3.692 0-1.482-0.148-2.48-0.596-3.997-0.219-0.733-0.326-1.018-0.698-1.803-1.283-2.755-3.356-4.98-6.090-6.549-1.013-0.581-2.429-1.187-3.29-1.4-0.194-0.051-0.514-0.132-0.713-0.188-1.273-0.341-3.111-0.535-4.481-0.469zM18.057 14.195c0.402-0.229 1.024-0.57 2.439-1.36 0.423-0.234 1.039-0.575 1.375-0.764s0.957-0.53 1.375-0.764c0.423-0.234 0.922-0.514 1.115-0.621s0.367-0.188 0.392-0.183c0.020 0.010-0.764 0.896-1.747 1.976-0.978 1.080-2.185 2.409-2.679 2.954s-1.166 1.278-1.487 1.63c-0.326 0.351-0.906 0.988-1.293 1.416l-0.708 0.784-3.987-3.987-0.535 0.3c-0.29 0.163-0.871 0.489-1.293 0.723-0.418 0.234-1.039 0.575-1.375 0.764s-0.952 0.53-1.375 0.764c-0.418 0.234-1.013 0.565-1.324 0.738-0.794 0.448-1.197 0.657-1.217 0.631-0.010-0.010 0.438-0.524 1.003-1.141 0.56-0.616 1.446-1.589 1.966-2.164 0.519-0.57 1.324-1.451 1.787-1.961 0.463-0.504 1.365-1.497 2.006-2.21l1.166-1.283 1.996 1.991 1.996 1.996 0.402-0.229z"></path>
</symbol>
<symbol id="wpusb-messenger-square" viewBox="0 0 32 32">
<path d="M6.598 0.126c-1.865 0.237-3.137 0.822-4.377 2.031-0.98 0.956-1.612 2.118-1.952 3.571-0.142 0.601-0.15 1.138-0.15 10.232 0 8.976 0.008 9.64 0.142 10.232 0.553 2.457 2.236 4.385 4.543 5.223 1.122 0.411 1.383 0.427 11.117 0.427 9.047 0 9.845-0.024 10.785-0.284 1.114-0.316 2.212-0.964 3.050-1.801 1.161-1.169 1.809-2.505 2.007-4.156 0.111-0.909 0.111-18.37 0-19.279-0.363-3.018-2.536-5.397-5.531-6.068-0.537-0.119-1.509-0.134-9.995-0.142-5.175-0.008-9.505 0-9.639 0.016zM18.37 4.417c0.98 0.198 1.659 0.395 2.37 0.679 4.938 1.975 7.941 6.629 7.475 11.575-0.427 4.591-3.619 8.407-8.296 9.924-1.406 0.458-2.489 0.601-4.196 0.569-1.13-0.024-1.675-0.079-2.378-0.221l-0.924-0.182-0.498 0.277c-0.277 0.158-0.68 0.379-0.901 0.498-0.213 0.126-0.664 0.371-0.988 0.553-1.193 0.672-1.643 0.909-1.73 0.909-0.063 0-0.087-0.656-0.087-2.197v-2.189l-0.324-0.237c-0.553-0.403-1.746-1.707-2.252-2.449-1.327-1.975-1.952-3.943-1.952-6.202 0-3.642 1.77-6.993 4.875-9.189 1.746-1.24 3.429-1.873 6.092-2.299 0.569-0.087 2.939 0.032 3.714 0.182z"></path>
<path d="M23.688 12.547c-0.024 0.071-2.647 1.549-5.104 2.876l-0.735 0.395-1.161-1.209c-0.64-0.672-1.351-1.414-1.58-1.651l-0.411-0.435-0.419 0.435c-0.229 0.237-1.209 1.288-2.189 2.331-0.972 1.043-1.825 1.92-1.896 1.952-0.063 0.032-0.079 0.055-0.040 0.055 0.047 0.008-0.174 0.253-0.474 0.545-0.806 0.766-1.699 1.73-1.699 1.833 0 0.047 0.332-0.087 0.727-0.3 1.335-0.703 2.394-1.296 2.513-1.391 0.063-0.055 0.348-0.229 0.632-0.379 0.284-0.158 0.695-0.379 0.909-0.498 0.221-0.119 0.608-0.332 0.869-0.474l0.474-0.261 1.082 1.161c1.438 1.533 1.817 1.936 1.967 2.046 0.103 0.079 0.174 0.040 0.435-0.205 0.292-0.292 1.264-1.343 1.47-1.604 0.055-0.071 0.387-0.427 0.735-0.79s0.988-1.035 1.414-1.493c0.435-0.458 1.225-1.28 1.762-1.825 0.798-0.822 0.948-1.019 0.861-1.090-0.063-0.055-0.126-0.063-0.142-0.024z"></path>
</symbol>
<symbol id="wpusb-messenger-rounded" viewBox="0 0 32 32">
<path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.317 8.373l0.15 0.119-0.019 5.305-0.019 5.299-0.156 0.144c-0.15 0.131-0.2 0.137-1.387 0.137h-1.231l0.019 1.406c0.019 1.312 0.012 1.406-0.094 1.406-0.063 0-0.744-0.631-1.518-1.406l-1.406-1.406h-9.104l-0.362-0.362v-10.454l0.156-0.15 0.15-0.156h7.336c7.142 0 7.342 0.006 7.486 0.119zM9.689 16.847c0 2.087 0.012 2.431 0.1 2.612 0.206 0.431 0.1 0.419 4.28 0.419h3.749l-0.019 1.412c-0.019 1.312-0.025 1.418-0.137 1.5-0.106 0.075-0.619 0.087-3.031 0.087h-2.906l-1.475 1.468c-0.806 0.806-1.506 1.468-1.55 1.468-0.056 0-0.075-0.369-0.087-1.456l-0.019-1.45-0.95-0.031c-0.731-0.025-0.975-0.050-1.044-0.125-0.081-0.081-0.094-0.637-0.1-4.080-0.013-3.712 0-3.999 0.1-4.112s0.206-0.119 1.6-0.119h1.487v2.406z"></path>
<path d="M16.137 12.029c-0.181 0.219-0.406 0.481-0.5 0.581-0.094 0.094-0.444 0.5-0.775 0.9s-0.769 0.906-0.969 1.131c-0.2 0.219-0.431 0.487-0.512 0.587s-0.206 0.25-0.281 0.331l-0.131 0.15 0.187-0.106c0.106-0.056 0.581-0.344 1.062-0.637 0.481-0.3 0.962-0.587 1.062-0.65 0.106-0.056 0.406-0.237 0.669-0.4 0.269-0.162 0.525-0.287 0.575-0.275 0.044 0.012 0.594 0.512 1.218 1.119l1.137 1.1 0.731-0.75c1.244-1.281 2.35-2.431 2.45-2.543 0.050-0.056 0.181-0.2 0.281-0.306 0.187-0.206 0.175-0.2-0.5 0.131-2.181 1.087-2.887 1.425-2.956 1.425-0.038 0-0.569-0.487-1.169-1.081-0.606-0.587-1.131-1.081-1.175-1.094-0.044-0.006-0.225 0.169-0.406 0.387z"></path>
</symbol>
</defs>
</svg>

<style type="text/css" id="wp-custom-css">
			.block-4 .category-title {
	border-color: #EE3322;
	color: #FFFFFF;
	background: #ffffff;
	border-left: 0px solid #000000;
	padding: 0px 0px;
	font-family: "Segoe UI", Gadget, sans-serif;
	font-weight: 400;
	font-size: 220%;
	line-height: 35px;
	text-transform: uppercase;
        text-align: center;
        border-radius: 3px;
}


.block-5 .category-title {
	border-color: #EE3322;
	color: #FFFFFF;
	background: #ffffff;
	border-left: 0px solid #000000;
	padding: 0px 0px;
	font-family: "Segoe UI", Gadget, sans-serif;
	font-weight: 400;
	font-size: 220%;
	line-height: 35px;
	text-transform: uppercase;
        text-align: center;
        border-radius: 3px;
}


.block-6 .category-title {
	border-color: #EE3322;
	color: #FFFFFF;
	background: #ffffff;
	border-left: 0px solid #000000;
	padding: 0px 0px;
	font-family: "Segoe UI", Gadget, sans-serif;
	font-weight: 400;
	font-size: 220%;
	line-height: 35px;
	text-transform: uppercase;
        text-align: center;
        border-radius: 3px;
}


.block-9 .category-title {
	border-color: #EE3322;
	color: #FFFFFF;
	background: #ffffff;
	border-left: 0px solid #000000;
	padding: 0px 0px;
	font-family: "Segoe UI", Gadget, sans-serif;
	font-weight: 400;
	font-size: 220%;
	line-height: 35px;
	text-transform: uppercase;
        text-align: center;
        border-radius: 3px;
}


@media only screen and (min-width:768px) and (max-width: 1024px)
{
.block-5 .block_holder {
width: 100%
}
}

@media only screen and (min-width:768px) and (max-width: 1024px)
{
.block-9 .block_holder {
width: 100%
}
}

@media only screen and (min-width:1025px)
{
.block-5 .block_holder {
width: 160%
}
}

@media only screen and (min-width:768px)
{
.block-9 .block_holder {
width: 160%
}
}		</style>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Nairobi Wire" />
<meta property="og:title" content="KMTC Quarantine Escapee Arrested in Kericho Used &#039;Panya Routes&#039; Out of Nairobi" />
<meta property="og:url" content="http://nairobiwire.com/2020/04/kmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Authorities have thus far arrested three of the 50 people who escaped from quarantine at Kenya Medical Training College (KMTC) in Nairobi.

In addition to the two who were arrested at a bar in Roysambu on Wednesday, a third escapee was tracked to Cheplanget Ward in Bureti Constituency, Kericho Cou" />
<meta property="og:image" content="http://nairobiwire.com/wp-content/uploads/2020/04/kmtc.jpg" />
<meta property="og:image:url" content="http://nairobiwire.com/wp-content/uploads/2020/04/kmtc.jpg" />
<meta property="article:published_time" content="2020-04-24T06:49:12+03:00" />
<meta property="article:modified_time" content="2020-04-23T21:37:25+03:00" />
<meta property="og:updated_time" content="2020-04-23T21:37:25+03:00" />
<meta property="article:section" content="news" />
<meta property="article:section" content="TL" />
<meta property="fb:app_id" content="130840030434751" />
<meta property="fb:admins" content="100002552628272" />

<meta itemprop="name" content="KMTC Quarantine Escapee Arrested in Kericho Used &#039;Panya Routes&#039; Out of Nairobi" />
<meta itemprop="headline" content="KMTC Quarantine Escapee Arrested in Kericho Used &#039;Panya Routes&#039; Out of Nairobi" />
<meta itemprop="description" content="Authorities have thus far arrested three of the 50 people who escaped from quarantine at Kenya Medical Training College (KMTC) in Nairobi.

In addition to the two who were arrested at a bar in Roysambu on Wednesday, a third escapee was tracked to Cheplanget Ward in Bureti Constituency, Kericho Cou" />
<meta itemprop="image" content="http://nairobiwire.com/wp-content/uploads/2020/04/kmtc.jpg" />
<meta itemprop="datePublished" content="2020-04-24" />
<meta itemprop="dateModified" content="2020-04-23T21:37:25+03:00" />
<meta itemprop="author" content="Richard Kamau" />

<meta name="twitter:title" content="KMTC Quarantine Escapee Arrested in Kericho Used &#039;Panya Routes&#039; Out of Nairobi" />
<meta name="twitter:description" content="Authorities have thus far arrested three of the 50 people who escaped from quarantine at Kenya Medical Training College (KMTC) in Nairobi.

In addition to the two who were arrested at a bar in Roysambu on Wednesday, a third escapee was tracked to Cheplanget Ward in Bureti Constituency, Kericho Cou" />
<meta name="twitter:image" content="http://nairobiwire.com/wp-content/uploads/2020/04/kmtc.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@nairobiwire" />





<script src="https://apis.google.com/js/platform.js" async defer></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<meta name="google-site-verification" content="2qydEQnMCVExhFOVfXvYSwCaPRGP5pFf09T3kuJ7bTU" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84060012/In_Content_336', [336, 280], 'div-gpt-ad-1494791398639-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6313163271830327",
          enable_page_level_ads: true
     });
</script>
</head>
<body class="post-template-default single single-post postid-229094 single-format-standard theiaPostSlider_body"><div id="wpads-large-leaderboard" style="float:none;text-align:center;margin:5px 0 5px 0;"></br></br></br>
<center>

<div id="ezoic-pub-ad-placeholder-102">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6313163271830327" data-ad-slot="8384865607"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</center></div>
<div id="back-top"><a href="#top"><span>
Scroll to Top </span></a></div>
<header class="header">
<div class="header-container">
<div class="logo-container">
<div class="top-bar">
<ul id="nav" class="right">
<nav class="top-nav">
<div class="example">
<ul id="nav">
<li class="third"><a class="menu"><i class="fa fa-bars"></i><span>Menu</span></a>
<div class="subs">
<div class="top-menu-nav top-menu-items navigatemenu"><div class="navigatearrow"></div>
<nav id="nav" class="menu-top-navigation-container"><ul id="menu-top-navigation" class="mainmenu"><li id="menu-item-59315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59315"><a href="http://nairobiwire.com">HOME</a></li>
<li id="menu-item-129902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129902"><a href="http://nairobiwire.com/science">Science</a></li>
<li id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3926"><a href="http://nairobiwire.com/news">news</a>
<ul class="sub-menu">
<li id="menu-item-3981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3981"><a href="http://nairobiwire.com/politics">politics</a></li>
<li id="menu-item-3980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3980"><a href="http://nairobiwire.com/business">business</a></li>
<li id="menu-item-3983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3983"><a href="http://nairobiwire.com/tech-news">tech news</a></li>
<li id="menu-item-3932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3932"><a href="http://nairobiwire.com/weird">weird</a></li>
<li id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929"><a href="http://nairobiwire.com/sports">sports</a></li>
</ul>
</li>
<li id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927"><a href="http://nairobiwire.com/entertainment">entertainment</a></li>
<li id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928"><a href="http://nairobiwire.com/tv">TV</a></li>
<li id="menu-item-3933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3933"><a href="http://nairobiwire.com/lifestyle">lifestyle</a></li>
<li id="menu-item-3930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3930"><a href="http://nairobiwire.com/humour">humour</a></li>
<li id="menu-item-3982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3982"><a href="http://nairobiwire.com/social-media">social media</a></li>
</ul></nav> <ul class="mainmenu">
<hr class="menu">
<li><a href="http://nairobiwire.com/feed" target="_blank"><i class="fa fa-rss"></i>rss</a></li>
<li><a href="https://twitter.com/nairobiwire" target="_blank"><i class="fa fa-twitter"></i>twitter</a></li>
<li><a href="https://www.youtube.com/channel/UC3jH2EFvky9ruMyoHpxsrMQ" target="_blank"><i class="fa fa-youtube"></i>youtube</a></li>
<li><a href="https://plus.google.com/+NairobiwireNews/about/p/pub" target="_blank"><i class="fa fa-google-plus"></i>gplus</a></li>
<li><a href="https://facebook.com/nairobiwire" target="_blank"><i class="fa fa-facebook"></i>facebook</a></li>
<hr class="menu">
 </ul>
<ul id="menu-side-menu" class="mainmenu"><li id="menu-item-203946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203946"><a href="https://joziwire.co.za">South Africa</a></li>
<li id="menu-item-59355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59355"><a href="http://nairobiwire.com/contact">Contact Us</a></li>
<li id="menu-item-59354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59354"><a href="http://nairobiwire.com/advertise">ADVERTISE</a></li>
<li id="menu-item-59361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59361"><a href="http://nairobiwire.com/archives">ARCHIVES</a></li>
<li id="menu-item-59357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59357"><a href="http://nairobiwire.com/privacy-policy">Privacy Policy</a></li>
</ul> </div>
</div>
</li>
</ul>
</div>
</nav> </ul>
<span class="top-cat">
</span>
</div>
<div class="logo">
<a href="http://nairobiwire.com"><img src="http://nairobiwire.com/wp-content/uploads/2017/08/final-logo.jpg" alt="Nairobi Wire" /></a>
</div>
<div id="sb-search" class="sb-search">
<form id="search-form" method="get" role="search" action="http://nairobiwire.com/">
<input class="sb-search-input" type="search" value="" name="s" id="search">
<input class="sb-search-submit" type="submit" value="">
<span class="sb-icon-search"><i class="fa fa-search"></i></span>
</form>
</div>
<div class="cb"></div>
</div>
</div>
</header>

<div id="main"> 
<div class="single-title-holder">
<div class="singlepage-title">
<h1>KMTC Quarantine Escapee Arrested in Kericho Used &#8216;Panya Routes&#8217; Out of Nairobi</h1>
</div>
<div class="meta-holder">
<span>By </span>
<span class="author-name"> <a href="http://nairobiwire.com/author/richard" title=" View all posts by Richard Kamau">Richard Kamau</a> </span> &nbsp; / &nbsp; Friday, 24 Apr 2020 06:49AM &nbsp; / &nbsp; <a href="http://nairobiwire.com/2020/04/kmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html#respond"><span class="dsq-postid" data-dsqidentifier="229094 http://nairobiwire.com/?p=229094">Leave a Comment</span></a>
&nbsp; / &nbsp; <span class="tags"> <span> Tags: </span><a href="http://nairobiwire.com/tag/kmtc" rel="tag">kmtc</a>, <a href="http://nairobiwire.com/tag/quarantine-escapees" rel="tag">quarantine escapees</a></span>
</div>
</div>
<div class="main-holder">
<div class="content">
<div class="post-content">
<div class="wpusb wpusb-default  " id="wpusb-container-default" data-element-url="http%3A%2F%2Fnairobiwire.com%2F2020%2F04%2Fkmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html" data-element-title="KMTC%20Quarantine%20Escapee%20Arrested%20in%20Kericho%20Used%20%E2%80%98Panya%20Routes%E2%80%99%20Out%20of%20Nairobi" data-attr-reference="229094" data-attr-nonce="794f90bac0" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnairobiwire.com%2F2020%2F04%2Fkmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<svg class="wpusb-svg wpusb-facebook-default ">
<use xlink:href="#wpusb-facebook" />
</svg>
<span class="wpusb-btn-inside" data-title="Share"></span>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=http%3A%2F%2Fnairobiwire.com%2F2020%2F04%2Fkmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html&text=%20KMTC%20Quarantine%20Escapee%20Arrested%20in%20Kericho%20Used%20%E2%80%98Panya%20Routes%E2%80%99%20Out%20of%20Nairobi%20-%20%20☛%20&via=nairobiwire" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<svg class="wpusb-svg wpusb-twitter-default ">
<use xlink:href="#wpusb-twitter" />
</svg>
<span class="wpusb-btn-inside" data-title="Tweet"></span>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="https://web.whatsapp.com/send?text=KMTC%20Quarantine%20Escapee%20Arrested%20in%20Kericho%20Used%20%E2%80%98Panya%20Routes%E2%80%99%20Out%20of%20Nairobi%20☛%20http%3A%2F%2Fnairobiwire.com%2F2020%2F04%2Fkmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html" target="_blank" data-whatsapp-wpusb="whatsapp://" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<svg class="wpusb-svg wpusb-whatsapp-default ">
<use xlink:href="#wpusb-whatsapp" />
</svg>
<span class="wpusb-btn-inside" data-title="Share"></span>
</a>
</div></div><div id="tps_slideContainer_229094" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><img class="aligncenter size-full wp-image-228923" src="http://nairobiwire.com/wp-content/uploads/2020/04/kmtc.jpg" alt="" width="752" height="467" srcset="http://nairobiwire.com/wp-content/uploads/2020/04/kmtc.jpg 752w, http://nairobiwire.com/wp-content/uploads/2020/04/kmtc-300x186.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" />Authorities have thus far arrested three of the 50 people who escaped from quarantine at Kenya Medical Training College (KMTC) in Nairobi.</p>
<p>In addition to the two who were arrested at a bar in Roysambu on Wednesday, a third escapee was tracked to Cheplanget Ward in Bureti Constituency, Kericho County on Thursday.</p>
<p>Security agencies traced the Covid-19 suspect, Nelson Kiplangat, through his mobile phone to his home in Tabaita Village, Tiriitab Moita.</p>
<p>&#8220;Upon the arrest this afternoon, the Covid-19 medical surveillance team from Kericho County and Kapkatet Sub County Hospital were called in. The suspect has been taken for quarantine at Kapkatet Medical Training College,&#8221; said Kericho County Police Commander Silas Gichunge.</p>
<p>The County Police Commander said Kiplangat used &#8220;panya routes&#8221; to navigate out of the Nairobi Metropolitan area where a cessation order is in place.</p>
<p>The escapee&#8217;s family members were advised to quarantine at their home for the next 14 days.</p>
<p>The police commander also noted that a tip-off from a villager led to Kiplangat&#8217;s arrest, but another quarantine escapee(Kiplangat&#8217;s friend) managed to escape and a manhunt is ongoing.</p>
<p>Kiplangat and his colleague are among those captured in a<strong><a href="http://nairobiwire.com/2020/04/hunt-on-for-50-quarantine-escapees-who-scaled-kmtc-wall.html" target="_blank" rel="noopener noreferrer"> viral video scaling the wall at Mbagathi facility in Nairobi</a>.</strong></p>
<p>The double escape(from KMTC and Nairobi) has cast major doubts on the seriousness of Kenyan officers tasked with enforcing quarantine and cessation measures in Kenya&#8217;s fight against COVID-19.</p>
<p>It has been claimed that people are able to bribe their way in and out of the Nairobi Metropolitan Area for as little as Sh100.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">How did he travel to Kericho and Nairobi metropolitan is locked?</p>
<p>— Masaku (@Chief_Masaku1) <a href="https://twitter.com/Chief_Masaku1/status/1253296338109956096?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="in">Alikimbia😂😂😂</p>
<p>— timothymuraya (@muraya_timothy) <a href="https://twitter.com/muraya_timothy/status/1253301443823624198?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">When a kalenjin says he or she will run, no quarantine facility or roadblock will stop him only a finish line .</p>
<p>— timothymuraya (@muraya_timothy) <a href="https://twitter.com/muraya_timothy/status/1253301240626364416?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">Kenyans needs to adhere what the government instructions on COVID 19&#8230;.not every point on Nairobi boundaries will have police, we need to be displine. We are destroying our own country by being indispline, the the same minds we use to elect leaders.</p>
<p>— Amosino 🇰🇪🇰🇪🇰🇪 (@amos_kadenge) <a href="https://twitter.com/amos_kadenge/status/1253300465774854146?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">Our ignorance is profound!</p>
<p>This covid-19 is an invisible enemy that is forcing Governments worldwide to imposed draconian restrictions.</p>
<p>— Jamrock Abagarse (@AbagarseJamrock) <a href="https://twitter.com/AbagarseJamrock/status/1253300052115759112?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">Cessation is a SCAM<br />
Big scam led by greedy police</p>
<p>— #TiredKenyan (@LusimbaLusimba) <a href="https://twitter.com/LusimbaLusimba/status/1253296340672667649?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">How did he manage to sneak out of Nairobi? Seems bribes are working out nicely.</p>
<p>— Festo Mutua (@FestoMutua1) <a href="https://twitter.com/FestoMutua1/status/1253296335870218240?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">That tells alot on lockdown in Nairobi</p>
<p>— Simon Peter (@cymopeter) <a href="https://twitter.com/cymopeter/status/1253296406896373760?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">Okay. This is noted. Police manning road blocks are doing a good job in ensuring no movement out of Nairobi</p>
<p>— Cyrus Mutisya (@SoiMutisya) <a href="https://twitter.com/SoiMutisya/status/1253337466565652482?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">Those roadblocks are just collection centers&#8230; You only need to have as littles as 100bob for a private the car or you just walk beside the block and few meters past you board a mat</p>
<p>— STREET SMART™ (@Harrisonnyoro) <a href="https://twitter.com/Harrisonnyoro/status/1253316319702908928?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="und">100 bob.</p>
<p>— Alexander Sarikas (@AlexanderSarik4) <a href="https://twitter.com/AlexanderSarik4/status/1253297353529925632?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">In case he is positive, how many more has he thoughtlessly infected? And each one of those x3 more people? And we expect to put this virus under control? At this rate of behaviour let&#8217;s get used to the fact we will be under ltd movement till October!</p>
<p>— Alexander Sarikas (@AlexanderSarik4) <a href="https://twitter.com/AlexanderSarik4/status/1253298148140777473?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">To make an accurate conclusion, people are traveling in and out of Nairobi at will. Only that this one was put into account simply bcz he was a man of interest. From Nairobi to Kericho is one of thousands</p>
<p>— Erick Gitobu (@Erigits_strong) <a href="https://twitter.com/Erigits_strong/status/1253346352064577544?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="en">This is the same way these police traitors let in Al-shabab . The question is, are they poorly paid or are they greedy? Kenyan Government is corrupt from top to bottom. From uhuru Kenyatta using <a href="https://twitter.com/hashtag/40billion?src=hash&amp;ref_src=twsrc%5Etfw">#40billion</a> in 40 days to buying corona virus at JKIA &amp; now selling it to Kenyans</p>
<p>— Erick Gitobu (@Erigits_strong) <a href="https://twitter.com/Erigits_strong/status/1253348773029449735?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><img id="hzDownscaled" style="position: absolute; top: -10000px;" /></p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_229094&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/nairobiwire.com\/2020\/04\/kmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html&quot;,&quot;postId&quot;:229094,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/nairobiwire.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left23\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right23\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:640px;height:360px" data-ad-client="ca-pub-6313163271830327" data-ad-slot="9655196267"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>

<div id="ezoic-pub-ad-placeholder-108">

<div id="M191062ScriptRootC67586">
<div id="M191062PreloadC67586"> Loading...
</div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M191062ScriptRootC67586")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M191062ScriptRootC67586");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=67586;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/n/a/nairobiwire.com.67586.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script>
</div>

</div>

<div class="single-pagi">
<div class="prev_post">
<a href="http://nairobiwire.com/2020/04/the-trending-images-in-nairobi-this-friday-8.html">The Trending Images in Nairobi This Friday</a> </br> <span class="previous_post_nav"> &lt; Previous </span> </div>
<div class="next_post">
<a href="http://nairobiwire.com/2020/04/autopsy-reveals-ruth-matetes-husband-died-from-multiple-organ-failure.html">Autopsy Reveals Ruth Matete&#8217;s Husband Died From Multiple Organ Failure</a></br><span class="next_post_nav"> Next &gt; </span>
</div>
<div class="cb"></div>
</div>
<div class="recommended_stories">
<div class="recommended_title">
Recommended stories you may like: </div>
<div class="recommended_wrapper">
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://nairobiwire.com/2020/04/autopsy-reveals-ruth-matetes-husband-died-from-multiple-organ-failure.html"><img width="100" height="70" src="http://nairobiwire.com/wp-content/uploads/2020/04/matete-100x70.jpg" class="attachment-related_img size-related_img wp-post-image" alt="" srcset="http://nairobiwire.com/wp-content/uploads/2020/04/matete-100x70.jpg 100w, http://nairobiwire.com/wp-content/uploads/2020/04/matete-355x250.jpg 355w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div>
<div class="recomended_txt"> <a href="http://nairobiwire.com/2020/04/autopsy-reveals-ruth-matetes-husband-died-from-multiple-organ-failure.html" rel="bookmark" title="Autopsy Reveals Ruth Matete&#8217;s Husband Died From Multiple Organ Failure">Autopsy Reveals Ruth Matete&#8217;s Husband Died From Multiple Organ Failure</a></div>
</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://nairobiwire.com/2020/04/the-trending-images-in-nairobi-this-friday-8.html"><img width="100" height="70" src="http://nairobiwire.com/wp-content/uploads/2020/04/fe-15-100x70.jpg" class="attachment-related_img size-related_img wp-post-image" alt="" srcset="http://nairobiwire.com/wp-content/uploads/2020/04/fe-15-100x70.jpg 100w, http://nairobiwire.com/wp-content/uploads/2020/04/fe-15-355x250.jpg 355w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div>
<div class="recomended_txt"> <a href="http://nairobiwire.com/2020/04/the-trending-images-in-nairobi-this-friday-8.html" rel="bookmark" title="The Trending Images in Nairobi This Friday">The Trending Images in Nairobi This Friday</a></div>
</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://nairobiwire.com/2020/04/denmark-donates-more-millions-to-kenya-to-boost-covid-19-fight.html"><img width="100" height="70" src="http://nairobiwire.com/wp-content/uploads/2020/04/denmark-100x70.jpg" class="attachment-related_img size-related_img wp-post-image" alt="" srcset="http://nairobiwire.com/wp-content/uploads/2020/04/denmark-100x70.jpg 100w, http://nairobiwire.com/wp-content/uploads/2020/04/denmark-355x250.jpg 355w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div>
<div class="recomended_txt"> <a href="http://nairobiwire.com/2020/04/denmark-donates-more-millions-to-kenya-to-boost-covid-19-fight.html" rel="bookmark" title="Denmark Donates More Millions to Kenya to Boost COVID-19 Fight">Denmark Donates More Millions to Kenya to Boost COVID-19 Fight</a></div>
</div>
<div class="recommended_inner">
<div class="recomended_thumb"> <a href="http://nairobiwire.com/2020/04/churches-allowed-to-have-limited-attendees-for-broadcast-services.html"><img width="100" height="70" src="http://nairobiwire.com/wp-content/uploads/2020/04/ngash-100x70.jpg" class="attachment-related_img size-related_img wp-post-image" alt="" srcset="http://nairobiwire.com/wp-content/uploads/2020/04/ngash-100x70.jpg 100w, http://nairobiwire.com/wp-content/uploads/2020/04/ngash-355x250.jpg 355w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div>
<div class="recomended_txt"> <a href="http://nairobiwire.com/2020/04/churches-allowed-to-have-limited-attendees-for-broadcast-services.html" rel="bookmark" title="Churches Allowed to Have Limited Attendees For Broadcast Services">Churches Allowed to Have Limited Attendees For Broadcast Services</a></div>
</div>
<div class="cb"></div>
</div>
</div>
<div id="disqus_thread"></div>
</div>

<div class="primary-sidebar">
<aside class="adspace-widget widget"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6313163271830327" data-ad-slot="7409453618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </aside><aside class="adspace-widget widget"> 
<div id="M191062ScriptRootC67587">
<div id="M191062PreloadC67587">
Loading... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M191062ScriptRootC67587")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M191062ScriptRootC67587");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=67587;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/a/nairobiwire.com.67587.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
<script>s1='${PUBLISHER_ID}'</script></div>
 </aside> <aside id="recent-posts-2" class="widget widget_recent_entries"> <div class="sidebar-widget-title"><span>The Latest</span></div> <ul>
<li>
<a href="http://nairobiwire.com/2020/04/the-trending-images-in-nairobi-this-friday-8.html">The Trending Images in Nairobi This Friday</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/denmark-donates-more-millions-to-kenya-to-boost-covid-19-fight.html">Denmark Donates More Millions to Kenya to Boost COVID-19 Fight</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/churches-allowed-to-have-limited-attendees-for-broadcast-services.html">Churches Allowed to Have Limited Attendees For Broadcast Services</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/robbers-shoot-dead-student-who-recognized-them-during-chemist-raid-in-umoja.html">Robbers Shoot Dead Student Who Recognized Them During Chemist Raid in Umoja</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/21-youths-caught-displaying-nudity-during-photoshoot-put-in-mandatory-quarantine.html">21 Youths Caught &#8220;Displaying Nudity&#8221; During Photoshoot Put in Mandatory Quarantine</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/utalii-college-and-hotel-clarifies-reported-closure-over-bankruptcy.html">Utalii College and Hotel Clarifies Reported Closure Over Bankruptcy</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/wild-reactions-after-bahati-claimed-diana-marua-cant-fit-in-a-bedsitter.html">WILD Reactions After Bahati Claimed Diana Marua Can&#8217;t Fit in a Bedsitter</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/male-cop-asked-how-much-i-charge-for-sex-says-nyasuguta-following-arrest-over-disturbance.html">&#8220;Male Cop Asked How Much I Charge for Sex,&#8221; says Nyasuguta Following Arrest Over Public Disturbance</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/avril-dads-passing-made-me-nearly-quit-music.html">Avril: Dad&#8217;s Passing Made Me Nearly Quit Music</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/the-top-stories-on-the-internet-today-friday-april-24.html">The Top Stories on the Internet Today (Friday April 24)</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/another-plague-millions-of-nairobi-flies-invades-kabarnet-town-video.html">Another Plague? Millions of Nairobi Flies Invade Kenyan Town [VIDEO]</a>
</li>
<li>
<a href="http://nairobiwire.com/2020/04/couple-arrested-for-turning-neighbours-13-year-old-daughter-into-sex-worker.html">Couple Arrested for Turning Neighbour&#8217;s 13-year-old Daughter into Sex Worker</a>
</li>
</ul>
</aside> </div> <div class="cb"></div>
</div>
</div> 

<footer>
<div class="footer">
<div class="footercontainer">
<div class="footer-widgets">
</div>
<div class="footer-widgets">
</div>
<div class="footer-widgets last-widget">
</div>
<div class="cb"></div>
</div>
<div class="copyright-wrapper">
<div class="copyrights-container">Copyright 2020 © Nairobi Wire Media. All Rights Reserved.         <a href="http://nairobiwire.com/contact" target="_blank">Contact Us </a>   <a href="http://nairobiwire.com/about-us" target="_blank">About Us </a>   <a href="http://nairobiwire.com/our-team" target="_blank">Our Team </a> <a href="https://joziwire.co.za" target="_blank">South Africa</a> </div>
</div>
</div>
</footer>

<script type='text/javascript' src='http://nairobiwire.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
		var ajaxurl = 'http://nairobiwire.com/wp-admin/admin-ajax.php';
		</script>
<script type='text/javascript' src='http://nairobiwire.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/magazine3-widgets/script.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/theia-post-slider/js/async.min.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/theia-post-slider/js/hammer.min.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/theia-post-slider/js/tps.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/theia-post-slider/js/main.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/themes/localedition-codebase/js/js.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/themes/localedition-codebase/js/jquery.flexslider-min.js'></script>
<link rel='stylesheet' id='wp-block-library-css' href='http://nairobiwire.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css' href='http://nairobiwire.com/wp-content/plugins/magazine3-widgets/w.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='http://nairobiwire.com/wp-content/plugins/theia-post-slider/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 15px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #df2027;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 15px;
					line-height: 15px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #e75d62;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #7f7f7f !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='http://nairobiwire.com/wp-content/plugins/theia-post-slider/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css' href='http://nairobiwire.com/wp-content/plugins/wpupper-share-buttons/build/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%7CDroid+Serif%3A400%2C700&#038;ver=5.4" type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nairobiwire2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"229094 http:\/\/nairobiwire.com\/?p=229094","disqusShortname":"nairobiwire2","disqusTitle":"KMTC Quarantine Escapee Arrested in Kericho Used \u2018Panya Routes\u2019 Out of Nairobi","disqusUrl":"http:\/\/nairobiwire.com\/2020\/04\/kmtc-quarantine-escapee-arrested-in-kericho-used-panya-routes-out-of-nairobi.html","postId":"229094"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/wp-advertize-it/javascript/wp-advertize-it.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/nairobiwire.com\/wp-admin\/admin-ajax.php","context":"","minCount":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/plugins/wpupper-share-buttons/build/front.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/themes/localedition/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/themes/localedition/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/themes/localedition/js/classie.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-content/themes/localedition/js/uisearch.js'></script>
<script type='text/javascript' src='http://nairobiwire.com/wp-includes/js/comment-reply.min.js'></script>
<script>
    	jQuery("#block-content").infinitescroll({
            loading: {
                img: "http://nairobiwire.com/wp-content/themes/localedition/images/ajax-loader.gif",
                msgText: "Loading the next set of posts...",
                finishedMsg: "All posts loaded."
            },
            "nextSelector":".pagination a",
            "navSelector":".pagination",
            "itemSelector":".block2-small-holder"
	});
	jQuery("#block-content").infinitescroll('unbind');
	jQuery('#load-more-button').on('click', function(e) {
                e.preventDefault();
	jQuery("#block-content").infinitescroll('retrieve');
	});

    	jQuery("#cat-post-holder").infinitescroll({
            loading: {
                img: "http://nairobiwire.com/wp-content/themes/localedition/images/ajax-loader.gif",
                msgText: "Loading the next set of posts...",
                finishedMsg: "All posts loaded."
            },
            "nextSelector":".pagination a.page-numbers",
            "navSelector":".pagination",
            "itemSelector":".blog-post-holder"
	});
	jQuery("#cat-post-holder").infinitescroll('unbind');
	jQuery('#load-more-button').on('click', function(e) {
                e.preventDefault();
	jQuery("#cat-post-holder").infinitescroll('retrieve');
	});
    </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27696004-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>